• 0
spiritrash02

scooter mbk - yamaha Urgent aidez moi s'il vous plaît

Question

Bonjour a tous alors voilà mon scoot a sérré il a peu de temps , je les confié a un mec qui passe son temps a reparer des scoot et il a changer le variateur la courroi le piston et cylindre et le ressort de poussée aussi . Slm voilà mtn mon scoot n'avance pas aplus de 40 km/h en monté quand je marrête et que je repart il monte bien en régime et part comme une balle mais une fois que je roule le régime moteur redessent tres vite et la le scoot perd en itesse et pas moyeb de depasser les 40 !

J'aurait voulu savoir si s'était normal pendant le rodage ou si me mec qui me la reparer a fai une couille en le remontent voilà !

En esperent avoir était assez clair 

Partager ce message


Lien à poster
Partager sur d’autres sites

10 réponses à cette question

Messages recommandés

  • 0

salut,

il a mis un cylindre de quelle marque?

il a mis quel ressort de poussé?

pour ton souci, les galets sont peut être un peu trop lourds, 

ou la carburation est réglé un peu trop riche (ou pauvre)

pourquoi tu ne retourne pas le voir? 

Modifié par tom67

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Le cylindre est un cylindre 50 cc en fonte mais je ne sait pas la marque , le ressort de poussée est un malossi blanc dureté 30% et les galets sont des 4.5 gr ! Je ne pense pas que ce soit le carburateur car il tourne nikelle et pas de trou a l'accélération 

Bref j'en est marre je suis tout le temps emmerder avec mon scoot :'( 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

donc là il faut mettre un poussé jaune et des galets 4.2g voir 4, puis sa devrai mieux marcher :)

pour info=

ressort de poussé malossi=

blanc = 7.5%

jaune = 15%

rouge = 30%

ressort d'embrayage malossi

blanc = 30%

jaune = 50%

rouge = 70/80%

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Mais un petit detail que j'ai oublier c'es quand en dessente en accélèrent à fond une fois lancé le scoot ce met a accélèrer et a prendre de la vitesse normalement mais sur le plat et en monté pas moyen de roulé a plus de 40 ! 

D'après toi si je change les galet et le ressort de poussée le problème sera resolu ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Landser    2

Mais un petit detail que j'ai oublier c'es quand en dessente en accélèrent à fond une fois lancé le scoot ce met a accélèrer et a prendre de la vitesse normalement mais sur le plat et en monté pas moyen de roulé a plus de 40 ! 

D'après toi si je change les galet et le ressort de poussée le problème sera resolu ?

T'es galet

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Mais un petit detail que j'ai oublier c'es quand en dessente en accélèrent à fond une fois lancé le scoot ce met a accélèrer et a prendre de la vitesse normalement mais sur le plat et en monté pas moyen de roulé a plus de 40 ! 

D'après toi si je change les galet et le ressort de poussée le problème sera resolu ?

oui tout à fait, donc comme dit, poussé jaune et 4g

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
calvindu02    54

Mais un petit detail que j'ai oublier c'es quand en dessente en accélèrent à fond une fois lancé le scoot ce met a accélèrer et a prendre de la vitesse normalement mais sur le plat et en monté pas moyen de roulé a plus de 40 ! 

D'après toi si je change les galet et le ressort de poussée le problème sera resolu ?

t'es galet n'aurait pas un plat par asart?

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant