• 0
Novastar

scooter mbk - yamaha
Rocket qui s'élance et trou a 50km

Question

bonsoir 

 

J'ai un nouveau problème , Depui que mon scooter arrive a re-démarrer ( suite a un problème de clapets ) Il par bien , Mais il a un trou a 50 km environ ( Bweuuuuuuuuuuuuu )et environ vers 40 km il arrette donc il repart et a 50km de nouveau (bweuuuuuuuuuuuuuuu) Quand je ralentie , le scooter rester accéléré , jusqu'a je m'arrette , une fois stoper il tien le ralentie sans accélèrer , Je pense pas que sa vienne de mon câble d'accèlerateur , Donc je pense a une prise d'air , est-ce que sa pourais venir de mon joint de culase hs ? ( il est aplatie et deformer , je les mit psk j'avez que celui la pour le moment ) , J'aimerais être sur que sa soit sa , psk il démarre pas quand je regle la vis d'air , je suis obligé de la fermer 

 

voilà merci !  :cool2: 

Partager ce message


Lien vers le message
Partager sur d'autres sites

28 réponses à cette question

  • 0

Couleurs de ta bougie?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Salut ,

 

Tu as remis ton joints de clapet ? Dans le bon sens ?

Qu'elle est ta configuration ?

Je pense a un gicleur trop gros ou trop petit ..

vérifie ton joints de culasse , et joints d'embase .

Vérifie si tes clapets son pas trop écarté ..

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

 

bonsoir 

 

J'ai un nouveau problème , Depui que mon scooter arrive a re-démarrer ( suite a un problème de clapets ) Il par bien , Mais il a un trou a 50 km environ ( Bweuuuuuuuuuuuuu )et environ vers 40 km il arrette donc il repart et a 50km de nouveau (bweuuuuuuuuuuuuuuu) Quand je ralentie , le scooter rester accéléré , jusqu'a je m'arrette , une fois stoper il tien le ralentie sans accélèrer , Je pense pas que sa vienne de mon câble d'accèlerateur , Donc je pense a une prise d'air , est-ce que sa pourais venir de mon joint de culase hs ? ( il est aplatie et deformer , je les mit psk j'avez que celui la pour le moment ) , J'aimerais être sur que sa soit sa , psk il démarre pas quand je regle la vis d'air , je suis obligé de la fermer 

 

voilà merci !  :cool2: 

 

slt,oui ça peut être une prise d'air du a ton vieu joint de cullasse

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

salut quel est ta configuration ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Configuration :

 

-Kit 50 polini ( culasse top perf de kit 50 )

-carburateur 12

-embrayage malossi

-variateur malossi

- gicleur de 80 ( si je met plu gro impossible a démaré) 

- Cornet malossi ( je les mit pour esseyer ça change pas beaucoup ) 

-pot bidalot s3r

 

La bougie la dernière foi je les regarder été noir seche.

 

Mon joint de clapets et bien mit et sont neuf ^^

Modifié par Novastar

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

g eu le même problème a cause dmon pot parceque avc un S3R il faut mieux un gros kit ou sinon mes un carburateur plus gros mwa a cause du pot je pouver pas déposser les 55km a font donc faut que tu mette un carburateur plus gros il faut surmen qu tu change les réglage variateur et embrayage ou sinon que tu mette un 70cc mais faudra quand même changer le carburateur et 2ou3 réglage ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

g eu le même problème a cause dmon pot parceque avc un S3R il faut mieux un gros kit ou sinon mes un carburateur plus gros mwa a cause du pot je pouver pas déposser les 55km a font donc faut que tu mette un carburateur plus gros il faut surmen qu tu change les réglage variateur et embrayage ou sinon que tu mette un 70cc mais faudra quand même changer le carburateur et 2ou3 réglage ;)

j'ai un 21 je peux toujours esseyer ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

oue tente mais jss pas sur a 100% faudra que tu fasse des réglage mais c possible

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

oue tente mais jss pas sur a 100% faudra que tu fasse des réglage mais c possible

Parce que sinon j'ai un kit 50 top perf fonte complet , La sortie d'echappement et beaucoup plus grose que le polini je vais esseyer sa :)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Parce que sinon j'ai un kit 50 top perf fonte complet , La sortie d'echappement et beaucoup plus grose que le polini je vais esseyer sa :)

ba mwa perso je changerais juste le carburateur . et sinon avec ton cornet ta bien changer refé les réglage carburateur ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ba mwa perso je changerais juste le carburateur . et sinon avec ton cornet ta bien changer refé les réglage carburateur ?

Oui , mais ça change rien , je vais esseyer avec le 21 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ouer mais le 21 mais ne change pas ton kit sa sert a rien   :)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Salut ,

 

Remets ta boîte à air :) , ensuite mets plutôt un pot moins " creux " ou un carburateur 17.5 car ton pot a besoin d'air . 

ne mets pas le carburateur de 21 :o c'est trop gros . tu aura que des trou .. et tu perdra ton plein rapidement .. et je ne suis même pas sur que tu pourra démarré avec un 21mm .. maxi sa sera 19mm .

regarde la couleur de ta bougie et dit nous comment elle est . Qu'elles sont tes ressort de poussé / embrayage ?

Si tu dit que avec ton gicleur de 80 si tu mets plus gros tu peux pas démarré .. c'est que tu dois être déjà trop riche ..

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Salut ,

 

Remets ta boîte à air :) , ensuite mets plutôt un pot moins " creux " ou un carburateur 17.5 car ton pot a besoin d'air . 

ne mets pas le carburateur de 21 :o c'est trop gros . tu aura que des trou .. et tu perdra ton plein rapidement .. et je ne suis même pas sur que tu pourra démarré avec un 21mm .. maxi sa sera 19mm .

regarde la couleur de ta bougie et dit nous comment elle est . Qu'elles sont tes ressort de poussé / embrayage ?

Si tu dit que avec ton gicleur de 80 si tu mets plus gros tu peux pas démarré .. c'est que tu dois être déjà trop riche ..

Couleur noir seche , et oui , j'ai esseyer en 90 même en bouchant l'arriver d'air avec la main il démarre et cale directement , j'ai que un 21 sous la main :/ ressort je ces pas le scooter je les echanger et j'ai pas encore démonter l'embrayage ^^ 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Couleur noir seche , et oui , j'ai esseyer en 90 même en bouchant l'arriver d'air avec la main il démarre et cale directement , j'ai que un 21 sous la main :/ ressort je ces pas le scooter je les echanger et j'ai pas encore démonter l'embrayage ^^

Vérifie les ressort :) gicleur noir = gicleur trop gros . Baisse le de 5pts pour voir , et fait une pointes de 2km ( si tu n'est pas en rodage :) )

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Vérifie les ressort :) gicleur noir = gicleur trop gros . Baisse le de 5pts pour voir , et fait une pointes de 2km ( si tu n'est pas en rodage :) )

J'ai fais une pointe juste comme sa sen rien changé , et bim couleur brick ! , j'ai démonter mon Bas moteur entierrement , J'ai remarquer que le join d'enbase été pas etanche + joint de culase mort + joint de clapets mort aussi , alors qu'il été neuf ... Mais bon on va tous changer demain en esperant sa fonctione du tonerre :)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Achète de la bonne pâte pour tes joint :).. Sinon quand sa chauffe sa tiens pas :/

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Achète de la bonne pâte pour tes joint :).. Sinon quand sa chauffe sa tiens pas :/

Oui , ces ceux que je fesait avant mais je croie je vais my remettre parce que desfoi sa devient lourd de changer les joints 3 4 matin mdr 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

J'ai jamais eu de soucie avec mes joints .. une fois que c'est monté , et bien séret , il y a aucun moyen qu'il casse comme sa .. sauf si tu n'a pas mis ton cache cylindre et ta volute .. ( booster )

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Oui , ces ceux que je fesait avant mais je croie je vais my remettre parce que desfoi sa devient lourd de changer les joints 3 4 matin mdr

Oui, j'avoue bon courage et vérifies bien que tu n'a plus de prise d'air :)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Résolu , le mec avec pas mit de pate a joint entre les 2 carters : Bravo champion  :cool:

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Lol ! Bah sa devez être un mécano du dimanche :P

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

il y a pas une bride sur le doppler s3r car sur mon pot yasuni c21 j'avait une bride entre le corps de pot et la cartouche et je montait 85/90 à fond alors qu'avec mon metrakit pro race 2 je monte 101km/h

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Lol ! Bah sa devez être un mécano du dimanche :P

Oui sauf qu'un nouveau problème ah apparut , il reffait la même ... J'ai vraiment tous changer a par l'allumage , et la bougie qui allaire neuve , alors je ces pas quoi faire , il a de la bonne compression , aucune prise d'air on a tous refait , Les seul possibiliter restante et ( allumage ou bougie ) .

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Oui sauf qu'un nouveau problème ah apparut , il reffait la même ... J'ai vraiment tous changer a par l'allumage , et la bougie qui allaire neuve , alors je ces pas quoi faire , il a de la bonne compression , aucune prise d'air on a tous refait , Les seul possibiliter restante et ( allumage ou bougie ) .

Fait le test de la bougie dans l'antiparasite contre le cadre , et regarde ta couleur de l'éteincelle en mettant un coup de kick .

Ensuite essaie de changer de bougie , souvent les bougie peuvent " buger " . Pour la bride sur le S3R les deux brides sont dans le corp du pot, une à l'entrée du pot au niveau du cylindre et l'autre au niveau du raccord avec la cartouche .

 

Quand tu as monté ton pot tu as augmenté ton gicleur ?

Qu'elle est ta couleur de bougie maintenant ?

Qu'elle indice as tu ?

Qu'elle est ton gicleur ?

Modifié par patou80

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter