• 0
Slashigno

scooter chinois
Scooter qui ne démarre plus. HELP !

Question

bonjour amis du deux roues.

 

Je vais tenté de vous expliquer mon problême étant donner que je ne m'y connais pas du tout en mecanique. ceux qui vont me dire c'est un truc chinois brule le ça sert a rien etc.... tracer votre route. pour les autres merci du temps que vous passerais a essayer de m'aider

 

J'ai acheter mon Keeway f-act 50 (2006) il y a environ 4 mois, je l'ai acheté a un amis qui s'en debarasser car il fit l'aquisition d'une voiture. le scooter sorter du garage . il avais même changer le moteur d'origine pour un minarelli il rouler parfaitement 60-65kmh environ à part en montée ou il ramer genre 35km/h max. bref jusqu'a la tout va bien. durant le mois d'aout j'ai fais pas mal d'aller retour d'angoulême a montbron pour voir un amis irlandais revenu au pays . ça représentais une distance d'environ 35km.

Et un jour sur ce trajet mon scooter c'est mis a relentir puis s'eteindre. il m'etais alors impossible de le redémarrer le kick etant bloquer. en forçant le kick c'est debloquer puis j'ai pu repartir. depuis ce jours il rouler a 35km/h max en ligne droite. mais il démarrer encore. j'ai 6000km d'afficher au compteur.

 

puis il il y 1 mois de ça j'ai pris mon scooter pour aller en ville sous la pluie ( de la grosse pluie :D )

je rentre. puis reprend mon scooter 2h après et la c'est le drame. il démarrer le moteur tourner 5 seconde puis s'eteigner. j'ai insister au démarrage. puis il c'est mis a plus démarrer du tout.

 

et depuis j'ai beau trifouiller chercher j'arrive a rien.

 

Pour info entre temps j'ai changer mon variateur d'origine pour un

 

VARIATEUR CARENZI AVEC 3 JEU DE 6 GALETS POUR CPI

 

mon cylindre piston d'origine pour un

 

CYLINDRE / PISTON CARENZI DIAMETRE 12mm (KIT 50cc)

 

mon ressort de poussé

 

RESSORT VARIATEUR MALOSSI 3,8 EN BLANC POUR MINARELLI VERTICAL / HORIZONTAL / CPI

et

 

JOINT POT A BRIDE RENFORCE (FIXATION OUVERTE) P2R.

 

auriez vous une idée? j'ai vraiment besoin d'aide car sans ce scooter je peux pas aller bosser.

 

voilà je pense avoir tout dit, si j'ai oublier quelque chose faite le moi savoir :D

 

Merci d'avance.

Modifié par Slashigno

Partager ce message


Lien vers le message
Partager sur d'autres sites

21 réponses à cette question

  • 0

personne ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

t regardais tes segments et ta peut 'être y de l'eau dans l'allumage

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

les segment son neuf et pas encore utilisé :)

 

mon allumage se trouve la ou on pose les pied quand on est assis sur le scooter tu pense vraiment que l'eau aurai pu penetrer ?

Modifié par Slashigno

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ok

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

démonte ta bougie et branche le sur l'antiparasite et regarde si il y a une étincelle

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Euxxx..... je vais tenté tu aurais un tutoriel ou une vidéo qui expliquerai comment proceder ?

j'ai regarder sur youtube comment procedés rien de compliquer je me roule une clope et je descend dans mon local faire le test

Modifié par Slashigno

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ta une étincelle ou pas ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

alors la couleur de l'eteincelle est rose jaune , j'ai une autre bougie mais elle a un culot moins long. puis-je m'en servir ?

 

J'ai aussi verifier l'arrivé d'essence. l'essence coule bien .

 

j'ai enlever mon réservoir d'huile. pour faire mes mélange directement est-ce mieux ?

Modifié par Slashigno

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

si ce un 2t oui ce mieux et la bougie ce un koi

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

la bougie de base c'est une br8es celle qui fait l'étincelle rose et j'en ai une autre br8hs qui est neuve mais elle a un culot moins long

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

tu prend que celle que tu utilise d'habitude

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ta peut'être de l'eau dans le carburateur

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

donc je suis obliger d'en acheter une autre.... :(

 

comment puis-je voir si j'ai de l'eau dans le carburateur ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

en le démontant et en le nettoyant a l'essence

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ne surtout pas utiliser une bougie trop courte !!! Ou trop longue s'il faut une bougie à culot court,sinon tu vas massacré le moteur et l'emmener jusqu'à sa mort.

Modifié par Starfy93

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

oui surtoout prend la bonne bougie

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

j'ai démonter netoyer et remonter le carburateur. toujours rien :/

 

une autre idée ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

démonte ta cloche d'allumage et regarde ton stator d'allumage

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ou ton bloc cdi change le et essaie

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

je démarre au kick car batterie presque hs^^ je vais voir pour le cdi

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ok :)

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter