• 0
Sebdu27

scooter peugeot Scooter démarre, mais n'avance pas

Question

Sebdu27    40

Bonjour, hier soir j'ai été récupérer mon Ludix Blaster qui été chez le garagiste depuis 1 semaine 1/2 et j'en ai eu pour 600€

 

Sauf que le gros problème c'est que le scooter tien le ralenti maintenant et tout, mais il n'avance pas et c'est vraiment un truc de malade incompréhensible

 

En gros quand je suis au ralenti et que j'accélère que ce soit poignée à fond ou non le scooter va vraiment prendre du temps à partir et il va accélerer que très doucement pour ne pas dépasser la barre de 30-35km/h 

 

On dirais qu'il y a un gros bouchon quelque part qui bloque la vitesse, et il fume blanc comme si il était froid, même hier soir en rentrant chez moi a l'arrêt il a calé

 

Je retourne les voirs ce matin, pouvez vous me dire si vous avez une idée d'ou ça vient

 

je peux également vous marquez tous ce que mon pro a fait 

Modifié par Sebdu27

Partager ce message


Lien à poster
Partager sur d’autres sites

10 réponses à cette question

Messages recommandés

  • 0
Novastar    2

Bonjour, hier soir j'ai été récupérer mon Ludix Blaster qui été chez le garagiste depuis 1 semaine 1/2 et j'en ai eu pour 600€

 

Sauf que le gros problème c'est que le scooter tien le ralenti maintenant et tout, mais il n'avance pas et c'est vraiment un truc de malade incompréhensible

 

En gros quand je suis au ralenti et que j'accélère que ce soit poignée à fond ou non le scooter va vraiment prendre du temps à partir et il va accélerer que très doucement pour ne pas dépasser la barre de 30-35km/h 

 

On dirais qu'il y a un gros bouchon quelque part qui bloque la vitesse, et il fume blanc comme si il était froid, même hier soir en rentrant chez moi a l'arrêt il a calé

 

Je retourne les voirs ce matin, pouvez vous me dire si vous avez une idée d'ou ça vient

 

je peux également vous marquez tous ce que mon pro a fait 

Un amie avec eu le même problème et sa venez de sa culasse qui été pas la même que le cylindre , après si ta fais sa chez un pro peut être une masse ? 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Sebdu27    40

Un amie avec eu le même problème et sa venez de sa culasse qui été pas la même que le cylindre , après si ta fais sa chez un pro peut être une masse ? 

 

 

Sa culasse ? 

 

Je sais juste que mon pro ma changé juste le piston pas le cylindre alors que le piston était en pré-sérrage

 

Peut-tu m'expliquer un peu mieux ce qu'a fait ton ami, et c'était quoi ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Novastar    2

Sa culasse ? 

 

Je sais juste que mon pro ma changé juste le piston pas le cylindre alors que le piston était en pré-sérrage

 

Peut-tu m'expliquer un peu mieux ce qu'a fait ton ami, et c'était quoi ?

Non ces autre choses encore désolé me suis tromper ^^ , Par contre oui j'ai déjà vut se symptome " qu'il tien le ralenti mais ne part pas " Et la personne avez régler son problème parce que il avis mit le piston a l'enver " La petite fleche sur le piston doit être orienter vers l'échappement et non de l'autre sens" , et ceux qui fais que le scooter démarre , mais quand tu vas esseyer de partir , il va faire comme une "rupture" et ne va pas du tous avancer

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Sebdu27    40

Moi en fait quand il est froid avant il partais mais avec plein de petit trou mais il montais en vitesse

 

 

Et maintenant il part mais ne dépasse pas 10km/h, ensuite je ralenti, je réaccélere monte a 20km/h et défois c'est comme si il n'y avais plus de problème il monte tranquillement et défois sa reviens il reste bloqué a 30, je rebaisse la poignée, et la maintien au milieu puis il repart alors que je n'ai pas retouché a la poignée et il monte a 45 ensuite je sais pas j'ai pas fait plus car y'a le rodage 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Novastar    2

Prise d'air ? il fait des "beuuuuuuuuuu" ? , parceque juste en changeant le piston , Je pense pas que tu aye se genre de problème , met vut qu'on est obligé de démonter le cylindre , ça peut venir d'une prise d'air après le remontage 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Novastar    2

Il fait des beuuuu oui, sa serais alors une prise d'air ?

oui , je pense fortement que oui , Parce que si ta changer que le piston Je pense pas a autre choses , A vérifié ton joint d'embasse ( sou le cylindre ) et joint de culasse , il sont neuf ? Sinon clapet qui reste un peu ouvert 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Sebdu27    40

Ben je vais retourné chez mon pro quand ces vacances seront fini, donc le mercredi 20, mais j'espère qu'il ne me fera pas payé 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Novastar    2

Ben je vais retourné chez mon pro quand ces vacances seront fini, donc le mercredi 20, mais j'espère qu'il ne me fera pas payé 

Bah surtout si ces une erreure de sa part , un mal remontage sava vite et après sa cause des ennuis ^^

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant