• 0
Mothe

scooter mbk - yamaha
Scooter qui bug : Monte dans les tours, retombe juste après et bloque a 10KM

Question

Bonjour a tous,

  J'ai un scooter Spirit 2003. Il y a quelques jours j'ai décidé de mettre un Cornet car j'aime bien le bruit et j'ai essayer de gagner quelques km/h (merci de ne rien critique du genre "kéké" ou un truc du genre par ce que j'ai mis un cornet), et genre juste après avoir l'avoir mis j'ai décidé de démarrer mon scooter et de rouler. Mais le problème, c'est que il monte dans les tours, redescend juste après, et stagne a 10Km/h. Juste après j'ai essayer de tout remettre, (boîte à air et gicleur de base) bah je ne sais pas pourquoi sa continuer a bug.

  On ma dit que c'est un réglage carburateur, mais j'ai essayer pas mal de gicleur différent : 85/90/98 et ça fait pareil.

  Je tiens aussi a préciser que ma bougie est noir, mais avant de mettre le cornet elle l'était déjà.

Tout a l'heure je suis allez acheter une nouvelle bougie au cas ou, bah rien a changer. J'ai nettoyé le carburateur, souffler, etc... bah c'est toujours pareil.

 

En espérant vous avoir donné un maximum d'information pour m'aider, merci :)

Partager ce message


Lien vers le message
Partager sur d'autres sites

5 réponses à cette question

  • 0

Bonjour a tous,

  J'ai un scooter Spirit 2003. Il y a quelques jours j'ai décidé de mettre un Cornet car j'aime bien le bruit et j'ai essayer de gagner quelques km/h (merci de ne rien critique du genre "kéké" ou un truc du genre par ce que j'ai mis un cornet), et genre juste après avoir l'avoir mis j'ai décidé de démarrer mon scooter et de rouler. Mais le problème, c'est que il monte dans les tours, redescend juste après, et stagne a 10Km/h. Juste après j'ai essayer de tout remettre, (boîte à air et gicleur de base) bah je ne sais pas pourquoi sa continuer a bug.

  On ma dit que c'est un réglage carburateur, mais j'ai essayer pas mal de gicleur différent : 85/90/98 et ça fait pareil.

  Je tiens aussi a préciser que ma bougie est noir, mais avant de mettre le cornet elle l'était déjà.

Tout a l'heure je suis allez acheter une nouvelle bougie au cas ou, bah rien a changer. J'ai nettoyé le carburateur, souffler, etc... bah c'est toujours pareil.

 

En espérant vous avoir donné un maximum d'information pour m'aider, merci :)

démonte tes clapets , regarde si il sont pas entre ouvert , ça peut venir de sa :)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

salut,

pas de fuite d'essence qui coule par le trop plein de la cuve par hasard? (tige de flotteur tombé)

tu avais aussi touché à l'aiguille? remise "sous" le plastic blanc et non au dessus? 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

démonte tes clapets , regarde si il sont pas entre ouvert , ça peut venir de sa :)

J'ai changer mes clapets il y a peu de temps :)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

salut,

pas de fuite d'essence qui coule par le trop plein de la cuve par hasard? (tige de flotteur tombé)

tu avais aussi touché à l'aiguille? remise "sous" le plastic blanc et non au dessus? 

Je ne crois pas avoir de problème avec mon trop plein. Je vais voir demain pour mon aiguille ;) Je tiens au jus :)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Je ne crois pas avoir de problème avec mon trop plein. Je vais voir demain pour mon aiguille ;) Je tiens au jus :)

Oui mais quand je parle des clapets ces des lamelles , desfoi il on un defoi et reste très peut ouvert mais assez pour posé problème ^^ , Après netoyage carburateur peut être ? 

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter