• 0
Connectez-vous pour suivre cela  
Membres qui suivent 0
jhoey972

scooter mbk - yamaha
nitro au comportement étrange

Question

bonjour à tous,

Dernièrment j'ai changé entièrement mon câble d'accélérateur.Tout allait bien au début sauf que quelque jour après dès je fais des trajets peu importe la distance il roulait bien, mais dès que j'étein le scoot plus de 10 minutes, il redémarre mais roule super mal : de 10 à 25 km/h ça va mais après il rame énormement, ne dépasse pas les 45 km/h. C'est en monté qu'il rame le plus

Je suis d'origine débridé au variateur

Merci d'avance pour vos réponse

Partager ce message


Lien vers le message
Partager sur d'autres sites

4 réponses à cette question

  • 0

essaie de retendre ton câble

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

j'ai déja vérifié et le boisseau monte entierement

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ton starter automatique que resterai bloqué c'est possible

1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

comment on fait pour le débloquer et il se trouve où

Modifié par jhoey972

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter
Connectez-vous pour suivre cela  
Membres qui suivent 0