• 0
Connectez-vous pour suivre cela  
Membres qui suivent 0
aerox 68

mécaboîte
ma derbi ne démarre plus

Question

bonsoir a tous je fais appelle au forum parceque je suis perdue =/ alors voilà l'autre jour ma moto a caler a un feu rouge et impossible de la redémarrer et après quelque essaie je diagnostique le stator hs je le change elle me redémarre nikel du premier coup de kick je vais rouler avec nikel le lendemain pour aller au taff la moto ne démarraie plus au kick ni poussette il y avait de l'étincelle , l'essance coulait de source. je teste avec une autre bougie rien je redémonte le stator le pot le carburateur les clapet (enfin tous ce qui pourrait l'empêcher de démarrer ) la elle me redémarre difficilement a la poussette je fais un tour de nouveau un stop elle cale je la redémrre difficilement puis après plus rien je me dit nikel sa remarche enfin le lendemain de nouveau rien je change alors le boîtier cdi et la bobine ( 2 en 1) ( allumage ducati ) mais rien il y a de l'étincelle , de l'essance, de la compression tous les sympotome pour quelle démarre mais rien je sèche la =( 

 

voilà j'èspere je vous avez aprécier la lecture et merci de vos futur réponces =).

ps: bien entendue la bougie a été changer

Partager ce message


Lien vers le message
Partager sur d'autres sites

13 réponses à cette question

  • 0

Personne ??

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

NIveau d'huile ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

tourne au mélange :/

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

l'étincelle de la bougie est bleu/blanche ou violette ? 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bleu

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ok donc l'allumage st bon ça vient pas de la , la segmentation a combien de borne ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Environ 3/4000 km et la compression est bonne

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ok, bas la franchement je séche  :huh:

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Moi aussi et set bien sa le problèmes :/

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Starter ok?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Tu devrait ésailler le start pilote juste pour voir si elle démarre ou plus du tout.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Starter okay au start pilot javais pas penser je teste sa demain matin je vous tien au jus

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

alors j'ai nettoyer mes masse,changer les fusible,changer les fiche electrique,filtre essance,anti parasite et ces bon elle démarre et roule impeccable merci a vous :)

et le start pilot a bien aider ^^

Modifié par aerox 68

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter
Connectez-vous pour suivre cela  
Membres qui suivent 0