• 0
Connectez-vous pour suivre cela  
Membres qui suivent 0
Crealan360

scooter piaggio - gilera
Scooter Piaggio Typhoon 2T 50cc problèmes ...

Question

Bonjour à tous,

 

Je viens sur ce forum pour vous demander de l'aide !!!

 

J'ai un Piaggio Typhoon 2Temps 50cc de 2006 ( ou 2007 je vous redit ça demain ) avec à peine 5000km au compteur. Tout est d'origine, rien n'est débridé 

 

Je l'ai acheter d'occasion à une femme qui s'en ai servis seulement pour se rendre a son lycée a 2Km de chez elle, donc de petite distance à chaque fois. A noté aussi que le scooter à dormis 2 ans sous abris.

 

Je vous explique le problème, j'ai acheter le scooter en Février 2013 et j'ai eu le problème en Mai 2013, de Février à Mai tout se passe bien, je l'ai laver quelques fois dans des stations de lavage jusqu'au jour ou je suis retourné le laver. En sortant de la station de lavage, je redémarre le scooter (car j'avais fait l'erreur de l'éteindre pendant le lavage) et il broute et puis cale directement, j'attend un peu qu'il " sèche " je le redémarre, il chauffe tout doucement je repars après 2/3 min de chauffe, je fais à peu prés 2KM et je cale à un feu rouge. Impossible de redémarrer ensuite.

Je rentre donc chez moi en poussant le scooter, quelques semaines se sont écoulés et mon beau-frère mécano 2 roues qui n'as pu le temps d'y regarder à diagnostiqué plusieurs " panne ", il as donc changer le boîtier d'allumage (CDI), Plusieurs fois la Bougie, les clapets qui était casser sur les bouts, le joint d'embase, il as nettoyé le carburateur, la boîte au air etc, il pense avoir fait le nécessaire mais le scooter ne veut toujours rien comprendre. 

 

Un Exemple, le matin je démarre le scooter uniquement sur la béquille centrale je ne roule pas avec, il démarre, il tiens le ralenti a peu près 1 minute, j’accélère  et quand je relâche l'accélérateur le scooter s’arrête et ne veut plus redémarrer jusqu'au lendemain ...

 

J'ai déjà mit prés de 100€ de frais dedans, j'ai besoin d'aide :/ Je m'y connais un petit peu, je suis débrouillard et je suis sur qu'avec de l'aide j'arriverais à réparer se scooter de rital !!! :D

 

Amicalement, Crealan360.

Modifié par Crealan360

Partager ce message


Lien vers le message
Partager sur d'autres sites

4 réponses à cette question

  • 0

refais un réglage de ton carburateur,j'avais le même problème avant il tenais pas le régime après accélération,chauffe ton moteur et après fais ton réglage avec les visses de ralentis

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Merci je vais essayer ça ;)

 

Si quelqu'un à quelques chose d'autres à me conseiller au cas ou !?

 

:D

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bonjour, regarde le bout de ton fil bougie si il reste du fil cuivre à l'interieur, sinon tu coupe 5mm,et regarde tout ton faisceau electrique si il reste pas de l'eau dans les sucres et autres connecteurs.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

aussi c'possible qu'avais la puissance du jet ça a pu rentré par t'joins carburateur.. méfi toi..

ta essayer le réglage ? !!!

Modifié par xrey

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter
Connectez-vous pour suivre cela  
Membres qui suivent 0