• 0
Connectez-vous pour suivre cela  
Membres qui suivent 0
bastien7730181

mécaboîte
peugot xp6 de 2000 kit 50 cc alu ne démarre plus

Question

bonjour a tous ,

voilà alors j'ai une peugot xp6 de 2000 dessus il y a un pot bidalot un kit 50 cc alu (je ne sais pas c'est quoi on ma juste dit c'est l' equivalent au kit 50 airsal alu aujourdui un vilebrequin renforcer carburateur de 19 filtre a aire tnt

donc voilà l'histoire de cette bécanes avant tout : je l'ai achter 500 e elle ne marchait déjà plus

j'ai changer la bougie et c'était reparti

bien sur quand je l''ai acheter je ne savais rien sur le mecanique et encore moins de coi est composeé c'ette moto

bref donc je roule avec c'ette becane parfois sans problème et des fois avec les pire enbettement possible ....

je m'explique avant quand il pleuvait ou qu'il fesait plus ou moins chaud la moto se "noi" toute seul en roulant pn est bloquer a 20 km/h impossible de jouer avec l'embrayage le seul moyen est de faire une petite technique que j'ai trouver c'est de fermer l'arriver d'essence attendre que la moto hurle comme avant d'être a sec et des quelle hurle on remet le robinet d'arriver d'essence sur ON et le on peut repartir mais attention a ne pas lâcher l'accélérateur ( rester a plein gaz même a l'arret embraysge tenu )car sinn on n'est obliger de tt recommencer lor du "redepart"

parfoit quand elle voulait elle ne le fesait pas mais bon c'était rare

par la suite j'ai appris que c'était mon filtre a aire qui déconnai j'ai donc changer et mit le tnt depuis se jour la moto marchai bien plus de " noyade innexpliquer" mais lorsque ke le moto monte dans les tours elle petarde très fort donc difficile de profiter des heut régime de la moto et surtout pour passer les vitesse donc on a commencer a regarder (pas d'eau dans le pot ni de prise d'aire carburateur de 19 propre gicleur de 85 on est passer a 95 elle avait énormement de mal a démarre donc mise en place d'un anti parasite rouge elle démarre on essai avec le gicleur de 95 elle petarde toujours puison a essayer 100 elle marche nikel pas de problème puis le lendemain je suis censé la récupere cher mon ami et elle ne démarre plus du tout j'ai essayer avec un gicleur de 110 sa marche pas j'ai re régler mon carburateur serrer puis desserer de deux tour et voir mais rien à faire

quand elle démarre elle s'eteint 5/6 seconde après c'est pas le ralentit et d'es que j'accélère elle fait le bruit comme si elle se noi bheuuuu et elle se coupe

bref je sais vraiment d'ou celea pourrait venir aidez moi s'il vous plaît

merci d'avance et desolé pour ce long sujet .

Partager ce message


Lien vers le message
Partager sur d'autres sites

7 réponses à cette question

  • 0

Salut amis carburateur mal réglé je t conseille de prendre une boîte à aire origine et de la préparé les corné sont dur a réglé et t font consomé plus voilà mp pour plus info

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ton gicleur est trop gros, pour savoir si ta bécane est reglé, tu regarde la couleur de la bougie lorsque tu la démonte

si t'as bougie est blanche ou grise, il y a trop d'air

si elle est marron clair, rouge, elle est nickel

si elle est noire, il y a trop d'essence

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ok mais comment régler le carburateur vu qu'elle ne démarre plus ????

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Salut . as mon avis ça doit être vraiment un problème carburateur. Le carburateur 19 c'est vraiment dure a régler je croit .. Si tu as un autre carburateur sous la mains esseye de le mettre pour voir ce que sa donne ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

même en poussant elle démarre plus ?

remet un gicleur de 100

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

donc voilà aujourd'hui on a regarder tt sa de plus pres

on a mit un gicleur 110 elle a redémarrer et même rouler seulement on l'a régler mais la becane petarde , il y a même des petit retour de flamme dans le pot donc difficil de passer les vitesse car elle petard quand elle est a haut régime

comment arrêter les petardage ? desolé pour les mots inventé

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

up

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter
Connectez-vous pour suivre cela  
Membres qui suivent 0