• 0
David82

scooter peugeot
Peugeot tweet 50 qui cale à froid (et qui maintenant ne démarre plus.)

Question

Bonjour a tous.

Je me présente, David, 31ans et propriétaire d'un peugeot tweet 50cc depuis 2 ans.

Il à 5000 km et je suis tombé 2 fois avec.  
Mon seul entretien garagiste est celui des 500km.

 

Mon problème:

depuis un certain temps il a moins de pêche, il est débridé mais ne va plus aussi vite (65km/h alors qu'il montait à +70-75km/h) qu'avant.  

Maintenant c'est pire, depuis peut il ne démarre plus correctement.

En fait il démarre du premier coup mais après 10-15 secondes sur place le moteur se coupe même si je met des gaz. Ensuite je doit kicker ou activer le démarreur entre 10 et 20 fois avant qu'il ne redémarre, mais pas pour longtemps.. Je doit faire cela 2-3 fois avant que le moteur garde son régime. J'ai remarqué que si j'attend un peu entre chaque redémarrage (env 2 minutes) le moteur démarre plus vite.   

 

Ce que j'ai essayé:

un ami m'a conseille de changé la bougie, ce que j'ai fait, sans résultat.  

 

j'ai nettoyer le filtre à essence aussi et ce faisant, j'ai pu remarqué que pour que l'essence coule vers le carburateur, il faut qu'une autre partie du moteur fasse un vide d'air pour activer une soupape au niveau du réservoir. quand j'aspire dans ce tube, l'essence s’écoule normalement par l'autre durite vers le carburateur. Mais si je vide le tuyau d'essence que je le branche sur le carburateur, que je démarre, et que je vérifie , le tuyau n'est pas plein d'essence comme il devrait l'être. Je pense que ca peux venir de cette histoire de vide d'air.  

post-35626-0-74531300-1386260704_thumb.j post-35626-0-04103000-1386260706_thumb.j 

après ont m'a conseillé de nettoyer le carburateur. Ce que j'ai fait hier soir. Ce matin je le remonte, et là, le scoot ne démarre plus du tout..   :(

De plus, j'ai rencontré un problème quand j'ai remonté le carburateur. La membrane étant trop grande pour rentrer dans sa rainure, j'ai du la coller a la superglue le temps de tout revissé. sinon elle glissait sans arrêt. Peut être doit je changer cette membrane? Est ce normal qu'elle soit plus large que la rainure?

post-35626-0-01894000-1386260703_thumb.j
 

Comme vous pouvez le constater je n'ai pas de grandes connaissances en mécanique. Mais le problème étant je le pense mineur, je croit être capable de le réparer moi-même sans avoir a passer par la case "garagiste". ;)

Si quelqu'un pouvait m'aider ca me ferais énormément plaisir!

D'avance merci pour vos réponses.

David

Modifié par David82

Partager ce message


Lien vers le message
Partager sur d'autres sites

3 réponses à cette question

  • 0

Up..date. ;)

 

mont moteur redémarre! :) Apparemment il faut ré-amorcer le carburateur manuellement sinon ça ne marche pas.

 

Mais toujours ce problème à froid..

Pour rappel mon scoot cale tout le temps à froid mais il ne cale plus une fois le moteur chaud. 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

bump

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ça le fait depuis quand?

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter