• 0
Connectez-vous pour suivre cela  
Membres qui suivent 0
airness006

scooter piaggio - gilera
sr racing se traine.

Question

Salut suite a mes problèmes de reaccélération j'ai changé mes ressorts par des leovince rouge.

Malgré sa j'ai toujours les même problème en reaccélération. L embrayage est apparemment en bonne etat.

Autre chose depuis quelques temps j'ai perdu 10km en pointe et en grande monté le régime decent.

Dou sa pourrait venir? Ma configuration pot sito gicleur 65 galets 5g et ressorts rouge leovince.

Merci

Modifié par airness006

Partager ce message


Lien vers le message
Partager sur d'autres sites

20 réponses à cette question

  • 0

Personne?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ton réglage carburateur est peut être mal fait,un ressort rouge ça me parais gros pour un kit 50,essais un gicleur 70 ou 75 et tu verras si sa marche.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Non je suis d origine. En fait c'est les 3 petit ressort que j'ai changé, avec les origine il estait plus mou a froid et pareil a chaud.

Oui pour le carburateur je pense être mal réglé, avec un 70 je broutait énormément a l accélération, avec le 65 je broutait moins et en changant la mousse de baa et en jouant avec les vis je broute plus mais j'ai ce souci. Par contre la consommation a vraiment beaucoup baisser.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

bah oui tu broute normal,faut le régler,moi aussi j'ai un origine et un 70 en gicleure j'ai galeré a reglé ma bougie et un peu noir c'vrai mais en attendant j'ai une bonne pointe bonne accélération et je broute pas.

oui sa baisse la consommation c'sur.

bah si tu as un moteur trop faible il faut eviter de mettre un embrayage plus pour les kit..

un ressort blanc ou jaune sa sufirais hein !

chauffe bien ton moteur et essaie de faire un réglage, tu dois être a environs 900 tous minutes au ralentis(si ta un comte tour)

sinon fais a l'oreille mais c'moins précis

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Non je t'ai dit que en changant la mousse je broute pas alors que avant oui.

Le ressort de poussée est d origine c'est les 3 petit qui sont rouge et le depart a froid est meilleur.

Aujourd'hui j'ai retenter un réglage et il démarre mieux. Par contre toujours les mêmes problème a chaud. Et quand j etais en gicleur 70 impossible a régler pourtant j avais tout tenter et il broutait toujours beaucoup.

Voilà.

Ps je n ai pas de compte tour

Modifié par airness006

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Est ce que sa pourrait être autre chose que le carburateur?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

il a combien de km ton moteur ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

8900 km

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

il est pas vieux pourtant

ta as pas une prise d'aire au niveau de ta boîte à air ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Je crois pas. J'ai juste serrer le collier entre la boîte à air et le carburateur qui était pas serrer à fond. Autre chose depuis que j'ai chale 1 collègue derrière il fait un gros bruit de sifflement a l accélération.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

t'joins de carburateur sont tous bien coller ?

peut être que t'segments sont usé,si c'le même moteur depuis que ta acheter le scoot

Modifié par xrey

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Le joint de carburateur ça se trouve ou? Pour les segment le scooter a même pas 9000km. Et si c'est sa faut que j attende la révision car je suis pas capable de démonter le moteur tous seul.

Et sinon j'ai penser aux gougons du variateur voir le variateur entier ten pense quoi? Car si c'est sa je me prend un variateur mhr ou autre.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Le joint de carburateur ça se trouve ou? Pour les segment le scooter a même pas 9000km. Et si c'est sa faut que j attende la révision car je suis pas capable de démonter le moteur tous seul.

Et sinon j'ai penser aux gougons du variateur voir le variateur entier ten pense quoi? Car si c'est sa je me prend un variateur mhr ou autre.

bah si on variateur est abîmer tu roulerais pas.. aupire tu le démonte tu fais tourné la roue et tu regarde si sa bloque ou si il y a un decallage

avant tu montais a combien ?

tsai il y a des segments sur certain il vive que 3000km..

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bin merci mec. La dernière fois que je l ai vu il était en bonne etat. Mais sa voudrais dire que si c'est le variateur il aurait du mal à partir a froid? ?

Si c'est les segment j attend un peu et passe en 70 direct car a 9000 km je trouve sa malheureux.

Dernière question je me demande si les segments des scooter liquide dure moins longtemps que ceux a air? Car sur mon stalker a 13000 ils étaient nickel.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

je pourrais pas t'aider pour sa je n'en sais rien

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Je viens de vérifier que ce n est pas les segments car j'ai de la compression.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Les gars sa pourrait être mon variateur qui est mort non? Car quand je deccelere et reaccélère de suite après il prend pas les tours jusqu'à 20 mais si j attend un peu sava.

Merci car si c'est sa je met un mhr

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Personne?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ça se trouve c'est juste ta courroie aussi qui peut commencet a être morte verifie sa

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Merci oui toute façon je l ammene en révision le 16 janvier i veront eux même. Pour la courroie sa m étonnerait car sur un ancien scooter même quand elle était use ça a jamais ramer en accélération j'avais juste perdu de la vitesse

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter
Connectez-vous pour suivre cela  
Membres qui suivent 0