• 0
raphlouk

mécaboîte Panne aprilia tuono (rs replica)

Question

raphlouk    25

Salut à tous je vais vous expliquer mon problème, vendredi, le matin ma moto s'est éteinte toue seule, j'ai donc changer de bougie, et hier soir rebelote  la bougie a tenu 2 jours, donc je ne sais pas d'où peux venir le problème...

Réglage? Allumage? ...?

 

J'en ai marre de racheter une bougie tous les deux jours

 

 

J'ai vraiment besoin de la moto pendant les vacances aidez moi s'il vous plaît !

Partager ce message


Lien à poster
Partager sur d’autres sites

12 réponses à cette question

Messages recommandés

  • 0
raphlouk    25

Sa dépend, ladernière fois je roulais avec, et elle s'éteignait puis se rallumait pendant que j'avais la poignée accélérer, arriver a un feu, le ralenti était tres bien, et au moment de redémarrer, elle a caller et depuis impossible de la rallumer

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
raphlouk    25

Merci de ta réponse, oui je vais regarder l'allumage de toute façon. J'attend d'autre solution au cas ou ce soit pas ça.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
thesniper321    126

Merci de ta réponse, oui je vais regarder l'allumage de toute façon. J'attend d'autre solution au cas ou ce soit pas ça.

laisse tomber l'allumage un allumage ca marche ou ca marche pas point. Deux choses qui peuvent tuer une bougie rapidement, un carburateur mal réglé ou une prise d'air vérifie ca.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Déjà regarde la couleur de ta bougie et comme dit Thesniper regarde qu'il n'y est pas de prise d'air. Ensuite je ne veux pas te contredire mais une moto qui marche et ne marche plus et qui remarche du coup ne peut pas venir d'un carburateur mais que de l'allumage. Après c'est mon avis mais je ne suis pas sur ^^. 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
raphlouk    25

Bah la bougie, le bout de l'electrope est marron clair le reste est noir. Prise d'air je ne pense pas car tous les joint de mon cylindre sont neuf, et quand la bougie est bonne la moto démarre nikel a froid comme a chaud au démarreur électrique.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Déjà il y a un point positif, c'est la couleur de ta bougie qui est parfaite (marron ou rouge brique) donc ton réglage carburateur est parfait, peut être enrichir un poil plus pour que ta bougie soit marron chocolat. Donc cela ne peut pas venir du carburateur et de aucunes prise d'air par ton cylindre mais tu peux avoir une prise d'air sur ton adimission, donc regarde ton admission. Si ce n'est pas ca, ca ne peut venir que de ton allumage (peut-être ta bobine qui se fatigue). En éspérant t'avoir aider mais je ne suis pas sur a 100% ^^

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
raphlouk    25

Okok merci de ta réponse en tout cas c'est cool, je vous tient au courant quand j'ai le temps de m occuper de la moto

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
raphlouk    25

Bon j'ai eu le temps de regarder un peu ce matin, alors je n'avais pas redémarrer la moto depuis la dernière panne, et là, toujours avec la même bougie j'ai essayer de redémarrer après avoir changer l'antiparasite, elle a démarrer au quart de tours, puis s'est éteinte au ralenti 30 seconde plus tard, et là encore le même soucis, impossible de redémarrer.

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant