Question

Bonjour j'ai un next generation de 2007 tous d'origine juste débrider et je vouler savoir pourquoi quand jarrive vers 40km/h je sens quil a du mal a monter et des quil passe les 50km/h il repare nikel ??

Partager ce message


Lien vers le message
Partager sur d'autres sites

4 réponses à cette question

  • 0

Salut,

 

Quel est ta configuration?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Salut,

 

Quel est ta configuration?

heuu c'est écrit (tous d'origine juste débrider)

 

as tu fait la révision? il a combien de km?

changement de galets, courroie, mousse de filtre à air, segments, bougie, etc.....

 

Pour ton souci, il faut mettre des galets de 0.5g plus légers que ceux que tu as.

"OU alors", mettre un ressort de poussé blanc malossi.

Modifié par tom67
2 membres aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Salut

 

Ouais lol :D2 :D2

 

Lu trop vite :P2 :P2

1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Trou d'accélération. +1 tom67 a tout dit il te faut un ressort de poussée plus dur ou des galets plus légers, de pas beaucoup mais ça suffira.

1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter