• 0
DMJ

scooter chinois
panne démarrage scooter kymco

Question

Bonjour,

 

Suite a un serrage moteur de mon scooter kymco 50 4 T, j'ai change le piston et le cylindre.

 

j'ai consulter plusieurs sites pour m 'aider a remonter l ensemble piston/cilyndre , notanment le calage, le repére T sur le volant magnétique et l alignement des trous sur le pignon de l arbre a canne

 

Impossible de le démarrer, j'ai injecté de l essence par la bougie,  j'ai verifié l allumage , c'est bon, je n arrive pas a voire mon erreur.

 

pouvez vous m aider !!!!!

 

merci d avance

 

cordialement

 

alain

 

Partager ce message


Lien vers le message
Partager sur d'autres sites

7 réponses à cette question

  • 0

Il faut commencer par le basique :

 

Y a t'il une étincelle à la bougie ?

 

Moi souvent ça m'est arrivé de remonter des moteurs, et oublier de remettre le câble de masse sur le cache culbuteurs.

 

donc pas d'étincelles.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Il faut commencer par le basique :

 

Y a t'il une étincelle à la bougie ?

 

Moi souvent ça m'est arrivé de remonter des moteurs, et oublier de remettre le câble de masse sur le cache culbuteurs.

 

donc pas d'étincelles.

Bonjour

 

merci de m avoir répondu.

 

oui j'ai une étincelle a la bougie mais par acquis de conscience et en désespoir de cause j 'ai mis une bougie neuve mais toujours la même panne.

j'ai aussi injecte de l essence directement dans le cylindre, toujours pareille.

je vais essayer de prendre le taux de compression car j'ai acheté un kit sur internet pas cher et j'ai un doute sur la qualité de mon achat

bref je ne comprend pas la panne !!!! et pourtant il doit forcement avoir une solution

 

cordialement

 

alain

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bonjour

 

merci de m avoir répondu.

 

oui j'ai une étincelle a la bougie mais par acquis de conscience et en désespoir de cause j 'ai mis une bougie neuve mais toujours la même panne.

j'ai aussi injecte de l essence directement dans le cylindre, toujours pareille.

je vais essayer de prendre le taux de compression car j'ai acheté un kit sur internet pas cher et j'ai un doute sur la qualité de mon achat

bref je ne comprend pas la panne !!!! et pourtant il doit forcement avoir une solution

 

cordialement

 

alain

Effectivement , prendre le taux de compression est une bonne idée.

Avant de remonter la culasse, j'aurais également testé en versant de l'essence dans chaque conduit (1 coup par l'echappement, un coup par l'admission, culasse debout), que les soupapes sont bien étanches.

Car si fuite à la soupape = plus de compression suffisante = pas d'explosion.

Modifié par boostycom

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Effectivement , prendre le taux de compression est une bonne idée.

Avant de remonter la culasse, j'aurais également testé en versant de l'essence dans chaque conduit (1 coup par l'echappement, un coup par l'admission, culasse debout), que les soupapes sont bien étanches.

Car si fuite à la soupape = plus de compression suffisante = pas d'explosion.

Bonjour

 

Bon merci pour l intérêt que tu portes de ma panne

 

Cet après midi j 'ai pris la compression du moteur: 4,5 bars ( a froid,

malheureusement !!!), ne connaissant pas en  théorique la compression du moteur j'ai pris celui de ma tondeuse (4T) environ 3,5/ 4 bars pour me donner une idée.

Conclusion le canard est toujours vivant !!!

Je vais de nouveau regarder la distribution sans grand espoir mercredi ou jeudi (demain je ne peux pas)

cordialement

 

alain

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

je ne pourrais que te répondre de mémoire, sur mon 125cc, ça donnait 14.60 (un 155cc haute compression)

 

Mais je ne sais plus si c'est du psi, kpa ou bars.

 

Avec cet outil là :

 

http://www.gy6.fr/location-d-39-outils/location-du-testeur-digital-de-compression-buzzetti/prod_1132.html

 

Bon on voit clairement sur la photo 1460 Kpa

 

donc 14.60 bars.

 

il me semble que 4.5 c'est vraiment pas assez, à mon avis au minimum 8 bars.

 

Tu devrais controler l'étanchéité des soupapes.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bonsoir

 

Aujourd'hui j'ai démonte de nouveau la culasse et j'ai testé l etanchéite des deux soupapes avec de l essence.

 

Résultat: elles ne sont pas étanches !!!! bravo monsieur Boostycom.

Je vais ,au point ou j en suis vérifier le tiercage des segments . Pour info ils n ont pas de repère mais après vérification ceux d'origine non plus !!!

après la réparation, ce sera un peu long car je n 'ai pas encore  l outil pour démonter les soupapes, je te tiendrai informé de la suite de la panne.

en tous les cas encore merci

 

cordialement

 

alain

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bonsoir

 

Aujourd'hui j'ai démonte de nouveau la culasse et j'ai testé l etanchéite des deux soupapes avec de l essence.

 

Résultat: elles ne sont pas étanches !!!! bravo monsieur Boostycom.

Je vais ,au point ou j en suis vérifier le tiercage des segments . Pour info ils n ont pas de repère mais après vérification ceux d'origine non plus !!!

après la réparation, ce sera un peu long car je n 'ai pas encore  l outil pour démonter les soupapes, je te tiendrai informé de la suite de la panne.

en tous les cas encore merci

 

cordialement

 

alain

Bonsoir

 

Je me suis remis sur la panne de mon KYMCO;

Résultas decevant

- j'ai démonté a nouveau le cylindre pour verifier le tiercage des segments: RAS

- J'ai rode les deux soupapes

- j 'ai caler la distribution

- verfie le jeu des soupapes

- verifié l allumage: RAS

- Carburant : RAS

C'est toujours la même panne je lance le moteur evec le démarreur , il tourne et rien ne se passe même pas une explosion !!!

 

voilà je ne sais plus quoi faire et pourtant je dois faire une erreur !!!!

 

cordialement

 

alain

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter