• 0
Chasseur-de-lapin

scooter mbk - yamaha
Neo's qui na pas d'étincelle

Question

Bonjour/Bonsoir.

 

Donc voilà je précise TOUT le moteur est neuf à par l'allumage et le correcteur de couple. Avant le démontage il démarré avec de l'étincelle bien bleu est "puissante"

 

Donc le hier je remonte le moteur sauf que soucis, aucune étincelle..

 

Cdi, il ne sent pas le cramé, ou il na pas comme des petite bulles de plastique chauffé.

 

L'allumage j'ai fais le test avec le fil du fer.et pas d'étincelle alors qu'il devrait y en avoir deux étincelles. 

 

Mais bizarre il fonctionnait avant le démontage et la plus rien. L'allumage à environ 10.000km. 

 

Le fusible à cramer et coupé en deux si ça peut vous aidez..

 

Enfin voilà moi je suis assez pommé dans tout sa.. Niveau électrique j'y connais rien..

 

Ah oui est pas d'étincelle même avec des bougies différente. Antiparasite neuf.

Partager ce message


Lien vers le message
Partager sur d'autres sites

5 réponses à cette question

  • 0

l'allumage et bien caller et bien branchez ? tu la vue fonctionner avant de l'acheter ? 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

l'allumage et bien caller et bien branchez ? tu la vue fonctionner avant de l'acheter ? 

 

Je parle de l'allumage d'origine ;) Le polini j'arrive pas à le caler  :rheuuu:

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

une pige de callage un bon tutoriel vidéo et le tour est joué. Ta bien rebrancher la masse ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

une pige de callage un bon tutoriel vidéo et le tour est joué. Ta bien rebrancher la masse ?

oui tout es rebrancher il remit allumage d origine car il arrive pas caler le polini 

Maintenant quil a remit l allumage d origine avec sont cdi et bobine tension et tou bien rebrancher 

il plus une étincelle pourtant avant sa fonctionner nickel 

Modifié par lapin
1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

une pige de callage un bon tutoriel vidéo et le tour est joué. Ta bien rebrancher la masse ?

 

Entre avoir une pige et regarder une vidéo, et le faire en vrai c'est tout le contraire ! Oui toutes les masses sont branché

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter