• 0
Turbo_one

scooter mbk - yamaha Rocket qui ne démarre plus

Question

bonjour a tou(s) et a tout(s)

Alors voilà j'ai vendu mon rocket pour une bouché de pain sans vouloir faire de jeux de mots, et malheureusement j'ai du le reprendre car l'acheteur n'a eu que des problème !

J'avais perdu mes segments et j'avais donc remonté mon moteur sans ( en mettant bien sur de l'huile 2 temps lubrifiant 100% synthèse street rider motul ) !

Seulement voilà l'acheteur a fallu bien sur qu'il aille au travail ( comme par hasard ) et donc le scooter n'a pas fait 20 borne ..

Je pense qu'il a quand même bien taper dedans !

Donc maintenant il ne roule plus et ne démarre même plus ! Demain je démonte la roue arrière voir si tout est ok mais je pensais a la bougie, ou un problème d'allumage ..

Le moteur est t-il forcement mort ? Ou alors le hm !?

Merci de votre aide

Partager ce message


Lien à poster
Partager sur d’autres sites

3 réponses à cette question

Messages recommandés

  • 0

bonjour a tou(s) et a tout(s)

Alors voilà j'ai vendu mon rocket pour une bouché de pain sans vouloir faire de jeux de mots, et malheureusement j'ai du le reprendre car l'acheteur n'a eu que des problème !

J'avais perdu mes segments et j'avais donc remonté mon moteur sans ( en mettant bien sur de l'huile 2 temps lubrifiant 100% synthèse street rider motul ) !

Seulement voilà l'acheteur a fallu bien sur qu'il aille au travail ( comme par hasard ) et donc le scooter n'a pas fait 20 borne ..

Je pense qu'il a quand même bien taper dedans !

Donc maintenant il ne roule plus et ne démarre même plus ! Demain je démonte la roue arrière voir si tout est ok mais je pensais a la bougie, ou un problème d'allumage ..

Le moteur est t-il forcement mort ? Ou alors le hm !?

Merci de votre aide

Ton haut moteur doit être hs 

en démontant regarde les dégât que ça a fait 

j espère que si tu dois le revendre que tu le refasse bien q un autre acheteur se fasse pas avoir ou tu dit tou simplement la veriter 

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Salut

 

+1 pour lapin !

 

A mon avis le hm dois être mort .. ( cylindre piston )

Si il a bricolé le scooter , il as du toucher au pot aussi .. Donc possible qu'il ne soient plus correctement placer .

Ta essayé avec une autre bougie ? ( ou antiparasite hs mais sa m'étonnerai )

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant