• 0
Spooky

scooter piaggio - gilera
Nrg Mc2, besoin d'un peu d'aide sinon je m'arrache les cheuveux.

Question

Hello a tous !

 

Alors voilà je vous ai fais un petite vidéo pour illustrer le soucis que je rencontre sur mon Nrg Mc2. J'explique, a froid le scooter va marcher du tonnerre de dieux ! Une fois chaud il se met a rupter ( je sais un 2t ne rupte pas...), comme un capteur d'allumage qui déconnerais, mais manque de bol l'allumage est neuf ainsi que les 3/4 des autres pièces que je vais vous lister en dessous ( j'ai deux autre bloc Piaggio qui tournais impeccablement bien sur lesquelles j'ai récupérer les pièces " d’occasion " donc je sais qu'elles sont bonne ! )

 

Pièces changer ( pas seulement suite a ce problème mais je note tous ! )

 

- Cylindre piston segment ( neuf )

- Allumage ( Neuf )

- Bobines anti parasite et bougie ( neuve )

- Régulateur de tension ( neuf )

- Variateur correcteur de couple embrayage cloche ( D'occasion )

- Carburateur pipe d'admission boîte a clapet ( D'occasion )

- Joints Spy de vilebrequin ( neuf )

 

Vidéo tourner a chaud et chaque démarrage sont a 20seconde d'intervalle !

 

 

Les réglages ( variation et carburateur ) sont Ok ! Ce soucis me fait fortement penser a un allumage qui merdouillerais mais bon si quelqu'un a la lueur que je n'ai pas eu !

Partager ce message


Lien vers le message
Partager sur d'autres sites

5 réponses à cette question

  • 0

sa c'est un problème d'allumage a coup sur ! j'ai eu c'est merde sur mon zip juste en soulevant la cosse ta essayer ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

C'est pas le même allumage sur les piaggio avant 2006 ! Il n'y a pas la cosse a 6fils sur cela, c'est 3 fils qui parte direct au Cdi et 3 autre au regulateur ! C'est n'y plus n'y moins que le moteur des ancien runner ( Qui marche faut avouer mieux que ceux actuel ^^')

Je pense aussi a mon allumage qui merderais c'est d'ailleurs la première chose que j'avais changer mais soit la pieces neuve déconne ce qui est possible vu que j'ai prix une sous marque ( a l'epoque un allumage piapia c'était 130€ maintenant c'est 30€... )

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ahhhh oui j'avais pas calculer que c'était un ancien model ! j'avais un typh de 96 si y me reste l'allumage je te le donne sans soucie ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Alors la ça m'arrangerais beaucoup ça !

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

je te dirais sa demain ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter