• 0

Question

bonjour,

voilà j'ai un stunt, avec un kit 70, depuis peu j'ai poser un carburateur 17.5 (gicleur 85) avec un pot Doppler rr7, tout marchait bien, même si par manque de temps, j'ai du faire un gros préréglage a la va-vite. sauf que les soudure de mon pots d'échappement qui relis le corps du pots au triangle ont sauter. le temps de refaire la soudure, j'ai poser un pots d'origine. Sauf que depuis hier, les soudure de mon RR7 étant faites, je les poser. Depuis, mon scooter est devenue une charrette, très peu d'accélération, vitesse de pointe max 65km/h. quelques fois il donne un petit accoue d'accélération mais ce calme vite. Au fur et a mesure que je roule, la vitesse diminue. Ce matin, j'ai reposer le pot d'origine et mon scooter marcher normalement... D'où penser vous que cela vienne? du carburateur mal régler? du pot?

 

 

Merci d'avance :)

Partager ce message


Lien vers le message
Partager sur d'autres sites

3 réponses à cette question

  • 0

Commence par nettoyer ton pot. Ensuite, pour le gicleur, je le trouve un peu petit, j'ai du poser un gicleur de 110 pour un carburateur de 17,5 et une mousse Malossi Rouge (sans kit), augmente le de 5 pts et vois ce que ça donne. 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

salut, peut être que quand sa à été soudé, un bout de soudure à bouché en partie le pot.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

d'accord je vous remercie de vos message, samedi mon scooter va au garage pour le réglage carburateur, et si jamais se n'est pas sa, je suis obliger de faire sauter la soudure?

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter