• 0
typhoon06

scooter piaggio - gilera Bruit aigu et roue qui ne tourne plus

Question

typhoon06    3

Alors voilà mon typhoon galère a démarrer et quand il démarre il fait un bruit aigu et la roue arrière ne tourne plus quand j'accélère. J'ai déjà verifier toute la carburation et l'admission et j'aimerais savoir d'ou le problème vient, perso je pense a la transmission morte mais j'aimerai vos avis s'il vous plaît. la courroie a ete changee recemment et l'embrayage doit avoir 10 000 km (Malossi Delta Clutch)

Partager ce message


Lien à poster
Partager sur d’autres sites

9 réponses à cette question

Messages recommandés

  • 0
made    2

Le bruit aigu c'est bien avec la roue immobile?

le bruit est plutôt régulier et constant ou il fait une oscillation (si on peu dire ça comme ça, des "vas et vient" dans l'intensité)?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
typhoon06    3

Le bruit aigu est constant, même quand je le laisse au ralenti ou quand j'accélère le bruit reste pareil mais la roue ne tourne pas..

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
made    2

Quand tu accélère le moteur monte normalement dans les tours, mais rien est transmit à la roue c'est ça?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
typhoon06    3

Oui c'est ca, le moteur reagit normalement mais la roue ne tourne pas et Il y a ce bruit aigu, c'est quoi a ton avis?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Starfy93    80

Embrayage rincé ou transmission secondaire hs. Regardes si la cloche d'embrayage tourne en faisant tourner la roue.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
typhoon06    3

Embrayage rincé ou transmission secondaire hs. Regardes si la cloche d'embrayage tourne en faisant tourner la roue.

 

ok merci, c'est lier a ca aussi le fait qu'il galère a démarrer et cale si je n'accélère pas?

 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Starfy93    80

ok merci, c'est lier a ca aussi le fait qu'il galère a démarrer et cale si je n'accélère pas?

 

Si c'est la transmission secondaire oui,elle coince donc ça empêche le correcteur de tourner donc la courroie ne tourne plus donc le moteur cale.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
typhoon06    3

Si c'est la transmission secondaire oui,elle coince donc ça empêche le correcteur de tourner donc la courroie ne tourne plus donc le moteur cale.

ah je vois.. ca doit sûrement est ca alors merci a toi

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Starfy93    80

ah je vois.. ca doit sûrement est ca alors merci a toi

De rien ;) Et vérifies si la cloche tourne quand tu fais tourner la roue ;)

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant