Question

bonjour, après avoir serrer j'ai changer mon piston cylindre en même temps j'ai changer mon faisceau et mon allumage car j'avais un faisceau ancien modele j'ai mis un nouveau , le scooter a démarrer difficilement mais a démarrer et tourner plus tôt bien donc j'en profite pour monter ma boîte a clapet carbone et changer mon pot origine brider par un origine débrider je remonte et la il ne démarre plus il y a bien de l'étincelle la compression est bonne et par moment quand je nettoie ou chauffe ma bougie il fais comme si il démarrer et cale aussi tôt , j'ai aussi essayer de changer de gicleur je suis passer de 80 a 85 pareil , sa peux venir d'ou ?

Partager ce message


Lien vers le message
Partager sur d'autres sites

39 réponses à cette question

  • 0

j'ai essayer de remettre la boîte a clapet que j'avais avant toujours pareil , j'ai changer de carburateur toujours pareil , sa ne peux pas venir du pot ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

bougie ? piston bien installer direction echappement 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

bougie ? piston bien installer direction echappement 

bougie j'en essayer plusieurs et le piston oui  il me semble et il démarrer quand j'ai changer de piston c'est quand j'ai changer la boîte a clapet et le pot 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

quand tu kick ça fait pas un bruit particulier ,

Modifié par geoffrey62880

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

non du tout la compression est bonne en plus

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

verifie si ton anti parasite ne serais pas defecteux , ton allumage ...

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

il y a pas d'essence qui arrive a la bougie j'ai nettoyer et même changer de carburateur pareil quand j'aspire dans la dépression sa coule bien par la durite d'essence je ne comprend plus rien la . le piston et du bon sens j'ai même encore changer de piston pour voir mais pareil . sa ne peux pas venir du joint du cylindre ou de la culasse qui serais abîmer ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

j'ai aussi essayer de mettre de l'essence dans le cylindre ça a rien fais et j'ai essayer d'en mettre par la boîte a clapet pareil

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Verie si tu n'aurai pas une prise d'air 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

et comment je peux vérifier ? le joint du cylindre est un peu abîmé sur un coter mais bon est ce que c'est sa qui pourrais empecher l'essence d'arriver ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

l'escence arrive pas ? verifie t'est durite filtre a escence 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

après avoir changer de cylindre et de joint l'essence arrive mais il démarre toujours pas

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

met un coup de start pilote si tant a ;) 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

non j'en ai pas :( je peux faire comment sans ? j'ai essayer de mettre de l'essence par terre et d'allumer au briquet et de mettre ma bougie dedans pour la chauffer ça a rien changer non plus

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

j'en est aucune idée la je seche :/ 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

j'ai reessayer tout a l'heure et a force kicker il y a eu une projection de fumée ou gouttelletes d'essence par l'arrivé d'air du carburateur ( j'essaie de démarrer sans la boîte à air) suivi d'une odeur de cramer, d'un pschit et de la fumée comme si le scooter était chaud du coter de la durite d'eau sur le cylindre ( j'ai pas mis d'eau le temps de le démarrer)

Modifié par yanisspn

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

essaie de netoyez le carburateur verifier l'etat de t'est join

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

j'ai changer plusieurs fois de carburateur ça a rien fais de plus , j'essaie un 12.5 peux être ? les joint sont un peu abîmer je vais les changer samedi matin mais frenchement je pense pas qu'il sois suffisament abîmer pour empecher de démarrer a ce point

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

essaie de sque tu peux essayer 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

sa peux pas être le bas moteur de noyer par hasard ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

verifie ;) 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Salut si tu as changer carburateur est pot un réglage carburateur s impose vis de richesse est ralentie aiguille gicleur 

verifie aussi si tu aurrai pas inverser les durite essence dépression ca arrive pour l aider a démarrer tu peux injecter de l essence pur dans le trou de la bougie ta bougie fait une bonne étincelle bleu ? test une autre peut la bougie noyer ou hs

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

non j'ai pas besoin de faire de réglage carburateur en fait j'avais un pot origine débrider j'ai changer j'ai mis un brider sans toucher les réglages il démarrer et marcher bien j'ai rechanger de pot pour remettre l'origine débrider j'ai changer la boîte a clapet et la bobine et depuis il démarre plus 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

donc si c'est ton pot débrider que tu as remis ca devrait être bon oui si ta bougie avant ca elle était nikel marron

tu as une bonne étincelle quand tu la mes sur l anti parasite est que tu kick en la collant sur le cadre ?

verifie si tu as bien mis tes clapet est tu as bien monter l allumage cloche clavette bien mise dans sont logement 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

non j'ai pas besoin de faire de réglage carburateur en fait j'avais un pot origine débrider j'ai changer j'ai mis un brider sans toucher les réglages il démarrer et marcher bien j'ai rechanger de pot pour remettre l'origine débrider j'ai changer la boîte a clapet et la bobine et depuis il démarre plus 

Salut, une bougie qui fait une étincelle n'est pas forcément bonne, quel est le modèle de celle ci ? 

 

essaie en admission libre avec la main qui bouche l'arrivée d'air.

 

Moi quand je kick pour redémarrer un scoot après avoir changer cylindre piston je kick en continu de pti coup bref avec accélérateur à mi-gaz (histoire que le moteur soit bien entrainer pendant 15/20 secondes sans temps de latence) et généralement ça pète direct.

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter