• 0
blaster1995

mécaboîte Moto qui cale après 1\4 d'accélération

Question

blaster1995    1

Bonsoir, j'ai un problème et malgré les sujets que j'ai lu je n'est pas trouver la solution à ce problème. en fait ma xps démarre et tient la ralenti mais dès que j'accélère à plus que un quart de la poignée elle fait beuuuuu puis cale, j'ai déjà nettoyé mon carburateur verifieé qu'il n'y ai aucune prise d'air tout est comme avant cela est venu d'un coup je n'ai rien fait ma bougie est marron, la seule chose que j'ai remarqué c'est que la durite du carburateur a la baa est fendillé mais il n'y a pas de trous.. J'ai un carburateur 19 phbg gicleur 100 aiguille 2e cran et pot yasuni r2.Merci de votre aide.

Modifié par blaster1995

Partager ce message


Lien à poster
Partager sur d’autres sites

3 réponses à cette question

Messages recommandés

  • 0
made    2

Tu as ce problème depuis une modification (le pot? un kit?..) ou il est survenue d'un coup?

Si il est survenue d'un coup regarde si ton GP n'est pas bouché, sinon essaie de l'augmenter de quelques points.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Allan.    201

Oui augmente ton gicleur ou change le clips de l'aiguille

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant