Question

Bonjour j'aurais souhaiter savoir comment branché une alarme car niveaux électrique je suis une merde ^^

Merci d'avance :)

Partager ce message


Lien à poster
Partager sur d’autres sites

17 réponses à cette question

Messages recommandés

  • 0

Suit le schema fournis avec l alarme,

Ou Alors fait en une toi même au mercure, aucun branchement à faire au scoot.

Tu peux expliquer l'alarme au mercure, parce qu'à part l'hotel je vois pas vraiment. :D2

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

salut c'est assez simple juste faut pas avoir peur :)

 

tu branche le file rouge sur  le + de ta batterie

 

et le noir sur  le coté - de la batterie

 et la déjà  normalement tu devrais avoir les fonction silmple qui devraient marcher ;)

.

après niveau clignotant tu  branche les  2 file jaune un sur chaque clignotant qui son jaune aussi donc pas la masse bien sur (noir,gris,violet)  

 

voilà en esperant t'avoir aider dit moi si tu as un sousci je t'eclairsirai au mieux .

cordialement  

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Yo, j'ai l'alarme donc j'ai donc relié le fil noir et le rouge sur ma batterie (Zip). J'ai eu un petit soucis, elle marcher niquelle mais au bout de 2 fois elle a cramer, pouvez vous m'expliquez ? 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Yo, j'ai l'alarme donc j'ai donc relié le fil noir et le rouge sur ma batterie (Zip). J'ai eu un petit soucis, elle marcher niquelle mais au bout de 2 fois elle a cramer, pouvez vous m'expliquez ?

y avais pas de fusible propre à ton alarme ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Si il est pas cramé 

et l'alarme donne plus de signe ? 

2 autres fils que tu n'avais pas branchés se sont touchés et ont fait cramé l'alarme apriori

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

et l'alarme donne plus de signe ? 

2 autres fils que tu n'avais pas branchés se sont touchés et ont fait cramé l'alarme apriori

je pense fort que sa soit ceci que deux fils qui n’était pas brancher ont tout fait cramer mais bon J'aurais penser que le fusible aurait cramer mais non ... comprend po :o

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

je pense fort que sa soit ceci que deux fils qui n’était pas brancher ont tout fait cramer mais bon J'aurais penser que le fusible aurait cramer mais non ... comprend po :o

no le fusible crame seulemetn si il y a une sur tension qui vient de la batterie, mais sinon non.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

no le fusible crame seulemetn si il y a une sur tension qui vient de la batterie, mais sinon non.

ah oui ok dacc :)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

J'ai pris le fil noir je les relié et le file rouge aussi, je suis aller me baladé j'ai tester l'alarme et au bout de 2 fois plus rien, sur la batterie on voit qu'il y a des résidu de fil 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

J'ai pris le fil noir je les relié et le file rouge aussi, je suis aller me baladé j'ai tester l'alarme et au bout de 2 fois plus rien, sur la batterie on voit qu'il y a des résidu de fil 

tu veux que je te dise quoi  :siffle: 

si elle ne fonctionne plus, poubelle !  :lol:

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant