Question

guillaume73    119

Bonjour à tous, j'ai quelques petit problème ...

je vient de faire une "petite" pointe en descente avec mon booster (95 km/h) avec la poignée dans l'angle il c'est mis à faire brrrrrrrrrrrrr ^^ et le moteur freinait le scoot du coup j'ai relâché un peu et il s'est mis à reprendre les tours et à ré-accéléré ....

Il y aussi à bas régimes je peux mettre le starter et cela le fait prendre les tours par contre à haut régimes si je le mets le scoot broute.

 

Désolé pour le pavé mais j'espère que certain pourront m'aider ....

Partager ce message


Lien à poster
Partager sur d’autres sites

50 réponses à cette question

Messages recommandés

  • 0
frax    65

Salut,

 

Combien de kms a ton moteur?

 

Couleur bougie?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Bonjour à tous, j'ai quelques petit problème ...

je vient de faire une "petite" pointe en descente avec mon booster (95 km/h) avec la poignée dans l'angle il c'est mis à faire brrrrrrrrrrrrr ^^ et le moteur freinait le scoot du coup j'ai relâché un peu et il s'est mis à reprendre les tours et à ré-accéléré ....

Il y aussi à bas régimes je peux mettre le starter et cela le fait prendre les tours par contre à haut régimes si je le mets le scoot broute.

 

Désolé pour le pavé mais j'espère que certain pourront m'aider ....

et si tu ne le met pas ? a bas régime 

nettoie la mousse de baa aussi

Modifié par tom67

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
lapin    1 228

Mon moteur a bientôt 21000 km et ma bougie est marron.

21000 km tu a fait quand la dernière segmentation et changement de piston 

Tu a fait aussi la vidange d el huile de transmission 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
guillaume73    119

Si je ne le mets pas il monte dans les tours vite à plat mais en montée sa l'aide vachement.

La dernière segmentation à 15 000 et vidange de transmi 19 000

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

faudrait augmenter le gicleur alors,

mais si ça a fait grrrr en pointe c'est bizarre comme trop riche non? broutage/ruptures?

mais essaie un 78 ou 80 quand même, tu verras bien. 

et nettoie bien la mousse de baa 

Modifié par tom67

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
guillaume73    119

Pour la pointe c'est assez bizarre mais si je relâche un tout petit peux la poignée il repart dans les tours ....

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
guillaume73    119

Est-ce que c'est normal que je roule à 70 km/ à plat avec juste un pot ?? Ou c'est très bien ??

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Bin moi c'est 72 km/h au GPS à fond ....

je parles de km/h compteur scoot

GPS j'en sais rien ! en scoot soit je mat le compteur du scoot soit de la voiture de mon amis qui me suit

72 gps ça doit être 80/85 compteur scoot ? j'en sais rien lol 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
guillaume73    119

Non ça me fait 70 au compteur (il est presque juste :)  :) )

Modifié par guillaume73

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
guillaume73    119

Petite new :

j'ai monté le gicleur de 80 sans toucher au réglage et la magie ..... le scoot répond nickel, pas de souci à haut régimes :)

SAUF quand je prend un trou sur la route ou une bosse à haut régimes le coupe pendant 1,2 secondes et repart comme si de rien était .....

Quelqu'un peu m'aider à comprendre ?? ;)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
guillaume73    119

Lol pour les trous :D

Non pas trop et la pointe est resté presque pareil sauf en descente : il va plus vite.

J'ai testé un départ arrêté sur 300m et au bout je suis arrivé à 70 km/h.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Lol pour les trous :D

Non pas trop et la pointe est resté presque pareil sauf en descente : il va plus vite.

J'ai testé un départ arrêté sur 300m et au bout je suis arrivé à 70 km/h.

sur les 300mil hurle trop? ou pas assez? 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
guillaume73    119

Au départ il hurle un peu de 0 à 20 et après le régime redescend un peu et la il accélère plus fort jusqu'à 60 et après il monte moins vite jusqu'à 70 .

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Je suis en galet de 4.5 grammes.

tu as la rondelle fine devant le canon du variateur? 

test 4g ou un poussé jaune 

Modifié par tom67

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Oui j'ai la rondelle, y a pas un réglage avec l'épaisseur de la rondelle ??

si esaye avec la rondelle derrière le variateur  et aucune devant le canon, juste pour voir si la pointe change. ( auras moins de patate mais c'est juste pour voir la pointe)

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant