Question

Salut a tous, j'ai un souci avec un nitro de 2006 que je restaure donc je fais appel aux bons mécano du forum.

Le souci c'est qu'il démarre que lorsque je met de l'essence directement par le trou de la bougie.

 

> l'essence arrive bien au carburateur

> j'ai essayé 2 carburateur différents

> pipe et clapets ok..

 

Et la j'ai plus d'idée pour la suite donc si vous avez déjà eu le même problème merci de me filer un coup de main ;)

 

Tchao

Partager ce message


Lien vers le message
Partager sur d'autres sites

11 réponses à cette question

  • 0

c'est bon la panne est trouvée!

 

un truc tout con en plus.. sur la durite de dépression au niveau du branchement sur le robinet il y avait une petite coupure de 5mm, du coup j'ai couper juste en dessous et il a démarré de suite.

 

sa joue a pas grand chose vu que sa marché très bien en aspirant.

 

merci pour vos réponses, tchao.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

pas d'idée????

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

essaie d'aspirer par la dépression et regarde si tu a de l'essence qui coule par la durite d'essence

Modifié par yanisspn

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

oui j'ai déjà essayé et sa marche, la cuve du carburateur se remplit bien.

mais l'essence n'arrive pas au cylindre

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

j'ai eu le même problème que toi j'ai changer mes joints haut moteur et clapet et ça a démarrer direct , si ta démonter tes clapets faut que tu change le joint je pense que c'est sa si ta démonter sans changer le joint

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

tous mes joints haut moteur sont neuf et celui des clapets aussi, j'ai démonté pour changer mon piston..

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Salut, ton piston est bien monter à l'endroit (segment ouvert à l'opposé de l'échappement ou flèche pointant l'échappement)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

oui

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Regarde ton joint spy côté variation, si il y a du liquide qui s'écoule c'est que l'essence reste pas dans le.cylindre (je te dit ça car ça viens de m'arriver hier et quand je.met l'essence direct sa démarre et il cale après et sinon rien à faire ou alors il démarre mais n'avance pas d'un poil)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

je viens d'aller voir coté variation c'est sec.

 

par contre j'ai refait des essais après avoir nettoyé le carburateur et l'essence n'arrive pas a la cuve MAIS sa marche quand j'aspire par la dépression donc le robinet fonctionne..

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

tu a une prise d'air je pense quand ta changer ton joint de la boîte a clapet tu la redémonter entre temps ? sinon vérifie le montage de ta cuve et essaie de brancher juste la dépression et de kicker en accélérant voir si sa coule ou pas si sa coule pas ta une prise d'air quelque part

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter