• 0
raphlouk

mécaboîte réglage ou autre problème?

Question

raphlouk    25

Salut salut bon je ne sais plus quoi faire... je vais vous expliquer mon problème:

 

Alors déjà la moto ne veux plus démarrer à l'électrique, seulement à la poussette, ensuite elle ne tenait plus le ralenti.

 

Et là, quand je la démarre, si je roule et que je dépasse le 1/3 de la poignée la moto se met à brouter et elle fais comme des ruptures (oui un 2t ne rupte pas mais c'est l'effet que sa donne)

 

Ca fais deux semaines que j'essaie de régler le problème... aidez-moi s'il vous plaît

 

 

J'ai essayer:

 

gicleur 112 avec cornet

gicleur 105 avec cornet

gicleur 105 avec BAA ---> (meilleure monté en régime mais le problème apparait quand même)

Partager ce message


Lien à poster
Partager sur d’autres sites

21 réponses à cette question

Messages recommandés

  • 0
beerus sama    256

Salut salut bon je ne sais plus quoi faire... je vais vous expliquer mon problème:

 

Alors déjà la moto ne veux plus démarrer à l'électrique, seulement à la poussette, ensuite elle ne tenait plus le ralenti.

 

Et là, quand je la démarre, si je roule et que je dépasse le 1/3 de la poignée la moto se met à brouter et elle fais comme des ruptures (oui un 2t ne rupte pas mais c'est l'effet que sa donne)

 

Ca fais deux semaines que j'essaie de régler le problème... aidez-moi s'il vous plaît

 

 

J'ai essayer:

 

gicleur 112 avec cornet

gicleur 105 avec cornet

gicleur 105 avec BAA ---> (meilleure monté en régime mais le problème apparait quand même)

 

salut

 

si elle broute c que tu es trop riche, as tu essayer de régler la vise de richesse

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
raphlouk    25

salut

 

si elle broute c que tu es trop riche, as tu essayer de régler la vise de richesse

merci d'avoir repondu, si je baisse ma vis de richesse, elle ne tient plus le ralenti, mais je vais essayer quand même

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
lapin    1 228

Pour le démarrage électrique es que ta batterie est bonne ou un fusible aurai pas griller 

Ensuite avant sa elle  tenais le ralentit?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
beerus sama    256

merci d'avoir repondu, si je baisse ma vis de richesse, elle ne tient plus le ralenti, mais je vais essayer quand même

 

derien je voie ta configuration

 

j'avais la même sur ma x limit sauf quelque pieces qui change

 

j'avais kit 50 Top Perf

 

carburateur 21 avec gicleur 105 avec cornet

 

et pot Doppler ER1 aussi

 

boîte a clapet malossi renforcer carbone.

 

toute de fois essayer un gicleur de 100 et 102

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
raphlouk    25

ok bah je vais un peu tout essayer j'ai un boîte de gicleur de toute facon

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
beerus sama    256

ok bah je vais un peu tout essayer j'ai un boîte de gicleur de toute facon

 ok tu roule au mélange ou séparer

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
raphlouk    25

 ok tu roule au mélange ou séparer

au mélange ;)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
raphlouk    25

:) bien sa regarde si ta pas des entre d'air au carburateur

oui je préfere rouler au mélange, et ok je vais regarder dans l'aprem mais je ne pense pas

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
beerus sama    256

oui je préfere rouler au mélange, et ok je vais regarder dans l'aprem mais je ne pense pas

 

ok quand je dit entre d'air faut boucher ou passe le starter au carburateur, si tes en robinet direct boucher la dépression tout sa avec une durite et un ricelant

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
raphlouk    25

ok quand je dit entre d'air faut boucher ou passe le starter au carburateur, si tes en robinet direct boucher la dépression tout sa avec une durite et un ricelant

ouai bah c''est déjà fais tout ça, dépression elle est bouché, starter je m'en sert.

La moto tournait avant.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
beerus sama    256

ouai bah c''est déjà fais tout ça, dépression elle est bouché, starter je m'en sert.

La moto tournait avant.

 

ok ben regarde pour l'entre du starter si c pas boucher tu aura un appel d'air a rentrée donc ça peut faire brouter

Modifié par natsu

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
raphlouk    25

ok bon bah je vais aller voir je te tient au courant

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
raphlouk    25

bon bah gicleur 102-105-112 c'est la même chose.

Moi je sèche la...

 

Je voulais mettre une vidéo mais j'arrive pas a l''upload sa marche pas!

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Kira06340    10

Si elle rupte et que tu sent que ca vient pas du carburateur essaie de remmetre une bougie neuve sur ma moto elle voulait pas depasser les 85 je pensait que c'était la transmi trop courte qui poussait l'allumage a bout donc j'ai mis plus gros du 14 et la pareille mais a 93 du coup j'ai changé de bougie et la magique :) une pointe a 100 bref tout ca pour dire qui si ca rupte (et que ca vient pas du carburateur)  ça peut venir d'une trop vieille bougie ! 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
beerus sama    256

bon bah gicleur 102-105-112 c'est la même chose.

Moi je sèche la...

 

Je voulais mettre une vidéo mais j'arrive pas a l''upload sa marche pas!

 

avec le 102 105 112 ta essayer avec BAA et cornet

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
lapin    1 228

Je ferai comme dit kira une bougie neuve

Moi j'ai eu un problème similaire au debut sa beuguer à la fin sa fesai que sa (je change de bougie plus de souscis souvent une bougie peut faire beaucoup) 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
raphlouk    25

Si elle rupte et que tu sent que ca vient pas du carburateur essaie de remmetre une bougie neuve sur ma moto elle voulait pas depasser les 85 je pensait que c'était la transmi trop courte qui poussait l'allumage a bout donc j'ai mis plus gros du 14 et la pareille mais a 93 du coup j'ai changé de bougie et la magique :) une pointe a 100 bref tout ca pour dire qui si ca rupte (et que ca vient pas du carburateur)  ça peut venir d'une trop vieille bougie ! 

ok bah j'essairais, mais la elle ne dépasse pas les 10km/h alors ça m''étonnerais que ça vienne de la bougie

 

oui

 

je vais essayer je vous dirais ;)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
lapin    1 228

ok bah j'essairais, mais la elle ne dépasse pas les 10km/h alors ça m''étonnerais que ça vienne de la bougie

 

oui

 

je vais essayer je vous dirais ;)

Met une Bre9s

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant