• 0
Connectez-vous pour suivre cela  
Membres qui suivent 0
fred59200

scooter peugeot
plus de poussée scooter

Question

bonjour, je possede un peugeot kisbee rs de 2012 6500km au compteur. dernièrement j'ai eu mon correcteur de coupple qui ma lâcher, je l'ai donc changer mais depuis le scooter ne pousse plus. il avance monte 70 quand il veux mais vraiment en accelerant pepere, avant je ressentai la grosse poussée de l'embrayage mais dpuis pls rien. pensez vous qu'une autre pieces aurai laché? la j'ai changer l'embrayage et le ressort de poussée et pareil. je pense a p-e un segment de cassé mais si je démonte le tout dois-je faire un regale des culbuteurs? aidez moi s'il vous plaît

 

Partager ce message


Lien vers le message
Partager sur d'autres sites

5 réponses à cette question

  • 0

Changes les galets

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

c'est fais (j'ai mis les plus léger que j'ai)mais j'ai encore moins de puissance se qui est bizarre, j'ai embrayage malossi, ressort de poussée orange, cdi racing,bobine racing, le gicleur a juste été augmenter un peu par garagiste lors de l'entretien des 4000km. 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ressort de poussée trop dur pour de l'origine. Mets un blanc ou un jaune malossi. Et si tu n'as rien changer niveau moteur le gicleur ne sert a rien a par te faire consommer plus,encrasser le moteur a cause d'un mélange trop riche,et risque de retour de flamme dans l'admission. Donc il faut remettre le gicleur d'origine,mettre des galets d'origine voir un peu plus lourd et un ressort blanc ou jaune malossi. Le blanc te donnera plus de vitesse mais moins d'accélération et de reprise que le jaune,vis versa pour le jaune ;)

Modifié par Starfy93

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ok je fais sa dans la journee et je te dis ce qu'il en ai merci de tes réponses. par contre j'ai que ressort de poussée vert et bleu lekel je met plutôt? et pour les ressort embrayage c'est des bleu sur le malossi, tu pense je devrai les changer? avec mes ancien des que j'accélèrer le scoot avancer genre en 2eme puis le moteur s'emballe un peu

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

non bin toujours pas de changement le scoote avance mais ne pousse pas. avant cela m'été arriver mais a un moment le scooter callait et hop la puissance et revenu. comme une fois j'ai pris un ami dessus (c'etais la seul fois que mon scoot transporter plus de  1 personne) au debut il accélèrer comme j'ai actuellement, puis a un moment a callait et hop la puissance c'étais refaite si je puis dire ^^. et depuis que le correcteur de couple a laché, la puissance n'est plus la. on va voir plus loin la bobine allumage, j'ai un fil vert avec un trait noir je mets sur la borne verte ou noir? mon autre fils est jaune. possible que les soupapes se serai deréglé a ce moment la? un segment cassé? le scoot démarre au quart de tour , tiens bien le ralentit, aucune lacune en accélération sauf cette énorme manque de poussée........ même une mob accélère mieux lol

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter
Connectez-vous pour suivre cela  
Membres qui suivent 0