• 0
Connectez-vous pour suivre cela  
Membres qui suivent 0
BaZile

scooter peugeot
Ludix - Ralentit et plus de puissance en roulant

Question

Bonjour,

 

Je tiens a vous saluer pour mon premier post sur votre forum et a vous remercier d'avance pour l'aide que vous pourrez m'apporter.

 

Le scooter est un ludix 50 cc.

 

Il a plusieus symptome :

        - Au démarrage à froid, il  cale et il faut attendre un peu (en moyenne 1 min) pour pouvoir le redémarrer a nouveau

        - en roulant, il broute puis plus de puissance pour enfin ne plus fonctionner

 

Voilà ce que j'ai déjà fait :

        - vidangé le réservoir (il était tres propre)

        - verifié tout le circuit d'alimentation en essence entre le réservoir et le carburateur (rien qui bouche ou obstrue les durites)

        - réglé la vis d'enrichissement (même au max, il cale)

        - changé la bougie 

Je suis ouvert a toute idée,

Merci d'avance

 

BaZile    

 

Partager ce message


Lien vers le message
Partager sur d'autres sites

27 réponses à cette question

  • 0

Bonjour,

 

Je tiens a vous saluer pour mon premier post sur votre forum et a vous remercier d'avance pour l'aide que vous pourrez m'apporter.

 

Le scooter est un ludix 50 cc.

 

Il a plusieus symptome :

        - Au démarrage à froid, il  cale et il faut attendre un peu (en moyenne 1 min) pour pouvoir le redémarrer a nouveau

        - en roulant, il broute puis plus de puissance pour enfin ne plus fonctionner

 

Voilà ce que j'ai déjà fait :

        - vidangé le réservoir (il était tres propre)

        - verifié tout le circuit d'alimentation en essence entre le réservoir et le carburateur (rien qui bouche ou obstrue les durites)

        - réglé la vis d'enrichissement (même au max, il cale)

        - changé la bougie 

Je suis ouvert a toute idée,

Merci d'avance

 

BaZile    

j'ai le mm soucis :(  je suis preneuse pour 1 solution , merci 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Combien de km?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bonjour,

 

Il a 15000 km

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ok,piston + segments a changer ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

et moi 11200 

bazile j'ai fais la mm chose que toi hier et tjrs pareil 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Pareil pour toi angel,piston segments ;) c'est à faire tous les 10 000km sur un 2t.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ok merci , tu sais pour cb y'en a ?  c' est dur a accéder au piston et  aux segments ? 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ok,piston + segments a changer ;)

 

Merci Starfy,

 

Je vais me pencher sur le sujet

 

 

Salut angel,

 

Je vais me pencher sur le sujet, si tu trouves des trucs interessants hesite pas à faire passer, je ferai pareil ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ok pas de problème  ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Une petite vidéo sur le changement du piston, on y voit toutes les etapes sauf le changement du piston.

 

Modifié par BaZile

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

mon frere me dit qu'il faut que Le pointeau du niveau de cuve soit bloquer car moi aujourd'hui j'avais le filtre à air plein d'essence

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

moi j'ai u le tour aussi et c'était ma boîte a clapet qui étée  hs 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

mon frere me dit qu'il faut que Le pointeau du niveau de cuve soit bloquer car moi aujourd'hui j'avais le filtre à air plein d'essence

merci pour la vidéo :)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

euhhh c quoi la boîte a clapet lol  j'y connais pas grand chose ^^

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Moi je dit piston segment petit netoyage du carburateur, avec une bonne verification du moteur en générale pour controlé l'usure des pièce :) 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

 

 

A un avis qui rejoins le premier. La revision est à faire, ca c'est sur.

Merci a toi, du coup je pense que je vais faire une revision approfondit et voir ce qu'il me semble hs

 

 

 

C'est ce qu'il y a juste après la pipe d'admisssion

 

http://www.breizhmotors.fr/index.php?option=com_content&view=category&layout=blog&id=1&Itemid=7

 

Regarde dans un schema plus bas, c'est la pièce n°20

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ok merci , du coup je sais plus trop ce qu'il fait que je change lol 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

euhhh c quoi la boîte a clapet lol  j'y connais pas grand chose ^^

c'est se qui est endessous la pipe d'admisson et si il y est un peu ouvert c'est mort 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

c'est se qui est endessous la pipe d'admisson et si il y est un peu ouvert c'est mort 

moi avant tout travaux je changerais les clapet déjà

 tes galet sont bon ,? ton embrayage est bon ?  ton ressort de poussée est bon ? 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Clapets HS=pas de démarrage. Mais de toute façon sur un 2t il faut faire piston segments tous les 10 000km,donc autant le faire.

Enfin c'est le plus important,il faut aussi changer la courroie(tous les 10 000km),les galets s'ils sont trop usés,la bougie(tous les 5000km en général),vidanger l'huile de transmission secondaire (tous les 10 000km),vérifier l'état des plaquettes de freins... Enfin faire la grosse révision quoi.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

je pense pas au clapets car il démarre ( enfin il démarrait car en force de trifouiller il démarre plus lol ) 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

merci pour tes explications  :)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ah bah il ne fallait pas y toucher :D2

 

De rien :)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

j avais eu le même problème avec mon lulu qui avait 20000km et c'était juste le filtre a essence qui était mort même si il paraissait neuf

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Mon filtre a essence actuel a plus de 21 000km et il est toujours bon,enfin il faudrait que je le change la mais jamais eu de soucis. Et il a prit du gasoil et de l'essence mélangée quelques fois.

Modifié par Starfy93

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter
Connectez-vous pour suivre cela  
Membres qui suivent 0