• 0
bob70

scooter chinois Scooter 'rupte' a 30 km/h

Question

bob70    58

Bonjour tous le monde : 

Je posséde un scooter de marque généric (2 temps AC) qui a du mal a s'élancer et arrivée a 30 km/h il 'rupte'

Voilà ma configuration : 
Kit 70 motoforce (Minarelli horizontal)
carburateur 17.5 del orto gicleur 110
Cornet top perf
Variateur Stage6 galets 5g
Embrayage Stage6 ressort de poussé noir Stage6 
Cdi racing Motoforce
Pot yasuni c16
Courroie Polini renforcé
bougie br9hs neuve 

Avez vous une solution ? en sachant que j'ai essayer des gicleurs de 90 a 120 et galets 5 g et moins

Partager ce message


Lien à poster
Partager sur d’autres sites

3 réponses à cette question

Messages recommandés

  • 0
NitroZ    474

Enfin quelqu'un du 70 :D

 

Regarde la couleur de la bougie , si elle es noir ta trouvé ton problème sans doute

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
bob70    58

Tu es de ou ? :)

La bougie et noir oui, quellequn viens demain voir

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
bob70    58

Re-bonjour tous le monde, après avoir essayer tous les solutions proposer au dessus, rien ne fais, mais j'ai remaquer que la courroie rentre facilement dans l'embrayage donc je vais essayer de durcir tout sa, vous en pensez quoi ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant