• 0
le tismey

scooter mbk - yamaha
booster naked ne démarre plus

Question

salut a tous 

je possede un bosster naked de 2011 

configuration: kit 70 malossi clapet doppler carbone  pot yasuni r variateur malossi embrayage doppler carburateur 17.5 Dell'Orto avec un starter electrique. je vous explique je roulais tranquillement puis un moment mon scoot c'est arrêter j'ai regarder et c'était mon antiparasite qui avait sauter j'ai redemaré puis 100 metres après mon scoot c'est encore arrêter mais cette fois ce n'était pas l'anti parasite j'ai essayer de redemaré mais rien a y faire on sen qu'il a envie mais ne peut pas voilà 

 

merci d'avance pour votre aide . :)  :)

Partager ce message


Lien vers le message
Partager sur d'autres sites

13 réponses à cette question

  • 0

Salut, de une regarde si tu as de l'étincelle à ta bougie

 

De deux regarde si ton essence arrive bien au cylindre

 

Si c'est deux choses sont bonne soit tu bouche la sortie de ton carburateur avec ta main et tu kick

 

Soit tu met une goutte d'essence dans ta culasse et tu essaie de démarrer

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ma bougie a de l'étincelle de l'ai même changer et l'essence arrive nikel 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ok donc tente ce que je t'ai dit

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ton anti parasite devrais pas s'enlever essaie de le changer ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

j'ai essayer comme tu ma dit yann59 mais rien a y faire il touse mais ne démarre pas 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

j'ai essayer comme tu ma dit yann59 mais rien a y faire il touse mais ne démarre pas 

J'ai eu le même souci , sa provien de ta boîte a clapet ou de ton variateur .. j'ai changer les 2 moi et j'ai plus de soucis :)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

j'ai un variateur atek grande plage mais il passe que avec le vilebrequin renforcer que je n'est pas encore installer puis du coup ba je vais regarder au clapet , merci .

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

un variateur pour booster passe sur tous les vilebrequin de booster, même l'origine.

pourquoi il ne passerai pas? 

ton démarreur électrique sous le moteur est toujours "branché" ? car c'est la masse moteur.

regarde aussi si des câbles ne touchent pas le pot et auraient fondus. 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

non rien de tout ça puis en se qui concerne la variateur grande plage il ne passe vraiment pas sur mon vilebrequin origine mais il passe très bien sur le renforcé que je n'est pas encore installer par manque de temps.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Salut , vérifie que ton joint spy coté variateur n'ai pas sauté, ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

le problème a été résolue merci pour votre aide. c'est la boîte a clapet qui est casser . merci a tous

si jamais vous avez des choses a me conseiller niveau configuration n'hésiter pas . encore merci

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ben oui la transmsision secondaire 15/41, sinon tu avance pas avec le 70 malossi fonte,

la transmission est presque obligatoire si tu ne veux pas trainer à 90 km/h avec transmi d'origine ^^

après tout le monde dit que c'est le kit qui marche pas, mais aucun ne marche si la transmi est d'origine sur un booster ^^ 

Modifié par tom67

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ben oui la transmsision secondaire 15/41, sinon tu avance pas avec le 70 malossi fonte,

la transmission est presque obligatoire si tu ne veux pas trainer à 90 km/h avec transmi d'origine ^^

après tout le monde dit que c'est le kit qui marche pas, mais aucun ne marche si la transmi est d'origine sur un booster ^^

ouais je sais mais sava je prend presque 100 quand même et je pensais a la transmission donc je vais le faire ;) c'est compliquer a installer ?

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter