• 0
frankyscoot

scooter mbk - yamaha
Problème après débridage variateur

Question

Salut à tous!

 

j'ai un MBK Ovetto de 2007, pot Léovince SP3 (type origine) non débridé

Aujourd'hui :   - j'ai enlevé la bride du variateur, tout comme il faut (avec bloque-piston, j'ai laissé la rondelle toute fine..) 

 

                       - j'ai changé mes galets (j'ai mis les galets de 5,8 gr fournis avec le pot)

 

J'ai tout remonté comme il faut, il s'allume nickel, quand je roule j'ai un poil plus d'accélération mais j'arrive pas à faire une pointe de vitesse (j'ai plus de compteur mais je dois être à 40-50km/h)

 

Est-ce mes galets qui sont trop légers pour ma configuration origine?

Le problème vient-il d'une erreur de ma part (première fois que je fais ces modifications sur un scooter?

 

Merci d'avance pour votre aide :)

Partager ce message


Lien vers le message
Partager sur d'autres sites

2 réponses à cette question

  • 0

Salut,

 

Ton pot est pas débridé déjà sa y joue ^^

 

Tu as quoi comme moteur origine,50 ou 70?

 

Avant tu avais quel poids de galets?

 

A ta place je mettrais entre 5 et 5,5 gr a voir selon le comportement du scoot ;) 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Merci de ta réponse

 

j'ai un moteur 50cc d'origine, les galets d'origine doivent être des 7gr

 

demain je réessayerai en modé débridé avec les galets d'origine, puis avec la bride variateur mais avec les galets de 5.8

Modifié par frankyscoot

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter