• 0
Leesion

scooter mbk - yamaha
[mbk] spirit et sa bougie

Question

bonjour j'arrive pas à avoir une couleur marron comme avant. Et en pointe mon scoot marche bien mais il ratatouille de temps en temps tout en marchant fort. Quand je tire bien dessus et je repasse au régime ralenti (a l'arret) j'ai une fumé épaisse qui sort du pot avec des petite étincelle. Ce n'est pas un problème de masse car quand j'accélère la fumer blanche et les étincelle arrête de sortir du pot.

Configuration:

Booster spirit =

Kit Stage6 racing mk2

Bougie b9hs

Vilebrequin artek k2

Pack boîte a clapet polini + carburateur 21

Gicleur 84 aiguille w7 2 eme cran (haut)

Vis richesse 1 tr + 1 quart

boîte air mousse malossi (huile sur mousse)

Variateur polini 9 galet poids 2.5

Embrayage malossi ressort = vert

Correcteur de couple origine ressort poussé = Rouge

Transmission Stage6 14/42

Allumage origine

Pot yasumi R

Partager ce message


Lien vers le message
Partager sur d'autres sites

12 réponses à cette question

  • 0

Bougie face 1 il y a un point de blanc donc un point ou ca chauffe et ca me plait pas.

post-621-0-93894900-1395885935_thumb.jpg

post-621-0-84336000-1395885976_thumb.jpg

post-621-0-11979400-1395886009_thumb.jpg

Modifié par Leesion

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

même bougie sous un autre ange

post-621-0-33459800-1395886171_thumb.jpg

post-621-0-38370100-1395886203_thumb.jpg

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Indice de bougie ou problème de carburation? Help

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

salut,

l'huile que tu met sur la mousse empêcherai le bon passage de l'air peut être? 

ton squish est à combien?

le kit a combien de km?

la bougie est pas mal, mais encore un peu neuve elle a 50 km non? 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ma bougie a 60 km environ.

Mais quand il fait grave froid et je fais pas assez chauffer mon scoot ma bougie clac. Elle a toujours de l'étincelle mais elle fait des ratée.

On ma toujours conseiller de mettre de huile sur la mousse( pour faire coler sur la mousse la poussière filtré) et ca na jamais causer de problème. M

on scoot fume moins a 2% finalement mais toujours cette saturation 10000tr

Mais quand je le démarre pour qu'il chauffe beh 5min de ralenti ca suffit pas. Il faut que je mette des petit coup d'accélérateur et je peux partir et encore je dois rouler lentement pendant 2km pour que j'accélère a plus de la moitié de poignet d'accélérateur. Quand il chaud le démarrage et super ( j'en ai des torticolis mdr)

Mon squich

En fait j'ai serrer le même kit(a cause de ma boîte a clapet) et j'ai racheter le même. J'ai changé piston cylindre j'ai mis seulement le joint d'embase comme la dernière fois. 500 km plus tard démontage du kit est aucun creux sur le piston ( étincelle) du coup le squich est ok.

Le kit a 700 bornes aujourd'hui.

Ma boîte a clapet est neuve . C'est propre. Je vérifie tous les 500 km pour le segment. N'esiter pas a m'écrire je me débrouille pas mal en panne mais la c'est quelque chose de fin. J'ecoute tout conseil. Merci

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

j'ai quand même un doute sur le squish, tu ne l'as pas mesuré? 

c'est pas parceque le piston n'est pas creusé qu'il est bon si il est à trop bas sa pourrais peut être expliquer les soucis d'étincelles au ralenti et qu'il broute aussi longtemps quand il est froids.

met le à 0.7 ou 0.65 pour être sûr.

Modifié par tom67

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Tu pense que mon squich est trop haut ? Parce que s'il est trop bas j' aurai un creux c'est sur. J'ai pas de pied a coulisse . Et puis imaginons j'ai un squich trop grand et que a la base j'ai seulement le joint d'embase. Pour faire dessendre le squich il faut que je retire le join d'embase? Plus d'étanchéité alors. Quelqu'un a une idée? Merci

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

non je pensai a trop bas

moi avec juste le joint embase c'était trop bas

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Attend si je comprend bien si je continu à faire des kilomètres je vais percer mon piston alors?

Mais pourtant aucun mondre creux sur le cylindre après 500 km. Je doute mais je verais des que je rachète une pochette de join et le fameux pied a coulisse

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

sinon je vois rien d'autre, tu as l'allumage d'origine(donc pas de souci de calage), et ton réglage carburateur à l'air bon.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Mais quand même 500 km un kit alu naurai pas tenu . Je verrais quand jaurai commander ce quil faut. Merci tom pour ces vonseil

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

slt! change de bougie,pren un iridium.et met un gicleur plus grand

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter