• 0
85yz

scooter mbk - yamaha scoot démarre mais avance pas

Question

85yz    38

Bonjour a tous alors voilà depuis quelque temp mon scooter siffler de l'arrière j'ai Penser a la transmitiom morte mais non bref. Hier je vais au travaille nikel. Je reprend le scoot et la plus rien il démarre etc mais quand je mais les gaz rien le scoot navance pas du tout j'ai. Fait une vidéo qui arrive dans 5 mn merci de votre aide. En gros quand je mais les gaz la coutoie tourne mais le correcteur ne souvre pas!

Partager ce message


Lien à poster
Partager sur d’autres sites

21 réponses à cette question

Messages recommandés

  • 0
85yz    38

salut, c'est le moteur qui n'as pas de puissance pour aller plus loin, tu es gaz à fond là?

oui plein gaz. Lessence coule même par le pot. Merci de ton aide

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
85yz    38

Bonne compression gicleur 88 sa rouller nikel avant boîte à air d'origine. Le matin il a rouller nikel et la plus rien joublier de dire que jetait sur la réserve d'essence et quand j'ai démarrer rien mais après de que j'ai mis les gaz le moteur tourner comme si il s'étouffer et plus jaccélèrer plus sa setouffer. Mais la avec de la nouvelle essence sa tourne pas mal mais dans le vide :-S

tu as essayé moins riche? tu as quel gicleur? quelle filtr à air?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
85yz    38

nettoie le carburateur une fois

oui je fais tout verifier et je revient vers vous (toi) lol. Merci

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
85yz    38

Verifie les garnitures de ton embrayage ;)

elles sont nikel encore c pas sa

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
85yz    38

Bonjour a tous alors j'ai regarder le cylindre et nikel et bonne compression, carburateur nettoyer,clapet verifier bonne essence et bonne huile en bonne quantite et toujours pareille help

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
85yz    38

Oui oui de tout facon sa ne démarrer pas si non je pence.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
spirit04    3

Salut, 
Ta courroie est en bonne état ?, ou bien la vis qui tiens ton correcteur de couple a ton embrayage s'est peut être dévissée 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
85yz    38

Salut, 

Ta courroie est en bonne état ?, ou bien la vis qui tiens ton correcteur de couple a ton embrayage s'est peut être dévissée

merci mais oui ma courroie et comme neuv et tout et serre correctement. Dautre avis?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
85yz    38

quand tu lève la roue sa donne quoi? le moteur prends ces tours ?

non c pareille. On dirait que le moteur prend pas tout c tour finalement. La je bloque

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

tu as essayé une autre bougie déjà? on sait jamais si elle délire elel empêche le moteur à prendre du régime

Modifié par tom67

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
85yz    38

Salut a tous ba en fait je viens de trouver il y a un.... Qui ma boucher mon pot avev des papier et le problème venez de la.

Sur se je vends le ovetto 600 e avec la configuration en signature. Merci a tous

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant