• 0
Connectez-vous pour suivre cela  
Membres qui suivent 0
damien17

mécaboîte
problèmes de boîte a vitesse derbi

Question

salut a tous ,

 

voici mon problèmes , du jour au lendemain mes vitesse marche plus

 

je démarre , embraye passe ma vitesse lâche en rien se passe ( comme si j'était en neutre )

 

ça fait sa avec toute les vitesse la moto reste sur place et avance plus 

 

avait vous une idée du problèmes ??

 

merci

 

+ presque impossible a démarrer ( plus de compression car le piston et mort ) si ça a quelque chose a voir 

Partager ce message


Lien vers le message
Partager sur d'autres sites

9 réponses à cette question

  • 0

salut

 

si tu na plus de compression au piston la c sur et certain que ta moto ne va pas avancer d'un poil, la seul chose qui te reste à faire c de changer la segmentation,regarde l'état des disque d'embrayage

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Je démonte tout stapremme , mais même sans compression les vitesse devrait marchez non ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bah pour voir si la vitesse est bien enclenchée,tu vois si la roue bloque en poussant la moto.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

C'est Ça le problèmes je démarre passe ma vitesse et sa bloque pu les vitesse s'enclenche pas

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ça peu venir du piston mort ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Disque d'embrayage collé ou mort,t'as passé les vitesses à la volée?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

cylindre démonter , piston / segment mort ( vilebrequin entièrement recouvert de liquide de refroidissement ... ( j'ai tout viré a la soufflettes ) 

 

 vilebrequin endommager 

 

les vitesse qui passer plus peu venir du bas moteur plein de liquide de refroidissement ? 

 

( prevue d'acheter vilebrequin piston avec des joint neuf + peu entre les disque d’embrayage j'ai pas regarder si c’était coller )

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

fait vidange de boîte et démonte t'es disque d'embrayages et tu verra bien ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

j'ai trouver il i avait un petit truc quand je passe une vitesse c'est fait pour tirer ou penser les vitesse la plaque était tordu ducoup sa passer plus rien c'était dans le vide ... 

 

( maintenant ça passe que la premier et deuxième  ) ( les tige ne sont pas bien mise je verais demain )

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter
Connectez-vous pour suivre cela  
Membres qui suivent 0