• 0
Sebdu27

scooter peugeot problème de démarrage

Question

bonjour, mon scooter est un ludix blaster, 16 600 km 

 

et le matin au premier démarrage de la journée, le scoot démarre bien en 4-5coup de kick + petit coup d'accélérateur, démarre bien grace au starter auto

 

mais quand j'éteins le scooter quand il est chaud et que je le laisse refroidir genre 30 minute, et bas il va galérer a démarré en 50 coups il va démarré

 

et le démarreur electrique n'a pratiquement jamais fonctionné, il fonctionne juste quand le scooter est bien chaud

 

si vous savez d'ou sa vien, je suis preneur merci

Partager ce message


Lien à poster
Partager sur d’autres sites

0 réponse à cette question

Messages recommandés

Il n’y a pas encore eu de réponse à cette question

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.