• 0
54prototyp'

scooter mbk - yamaha
problème allumage sur moteur nitro

Question

bonsoir
donc voilà mon problème j'ai monter un rocktro pour du all day avec le faisceau de nitro le moteur a toujours bien rouler avant, mais quand j'ai voulu le faire tourner pour faire les réglage il a démarrer niquel mais j'ai oublier le contact toute une nuit donc batterie vider et impossible a redémarrer j'ai recharger ma baterrie vite fait juste pour verifier les clignotant j'ai tenter de le démarrer il et parti mais des que la batterie se vide il démarrer plus la je vais la recharger à fond pour voir mais de quoi sa pourrait venir
je suis plutot bien caler en 50cc (ma ptite passion :p)
donc j'ai déjà quasiment tous verifier bougie,cdi,regulateur de tension, masse ect.. et la je seche vraiment c'est la première fois que je rencontre ce genre de problème..

 

ps: desoler pour mes fautes d'orthographes j'essaie de faire au mieux :p

Partager ce message


Lien vers le message
Partager sur d'autres sites

8 réponses à cette question

  • 0

salut,

tu as l'allumage MVT digital direct? 

Modifié par tom67

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

nan j'ai l'allumage d'origine dessus

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

tu as le cdi d'origine aussi? 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

oui oui tous d'origine il et pas prépa c'est pour rouler tous les jour j'ai juste un pot bidalot dessus avec un variateur polini un embrayage malossi et un carburateur 17.5 c'est tous

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

normalement sa n'as rien à voir avec la batterie alors,

tu as changé la bougie? (même si elle fait des étincelles)

quand tu kik plusieurs fois la bougie est elle mouillée? 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

oue j'ai essayer 2 bougie "d'occasion" et une bougie neuve quand ma batterie et vide elle fait peu d’étincelle des quelle et pleine nickel mais elles sont toujours blanche :/
oue quand je kick et et humide et si j'essaie de m'acharner dessus de l'essence coule du pot ^^'

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

si t'enleve complètement la batterie t'as pas d'étincelle du tout ?

la bobine est attaché au cadre ? masse

ta une masse du bas moteur au cadre ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

quand la batterie est enlever j'ai un peu d'étincelle blanche

la bobine et pas relier au cadre mais j'ai relier un fil de cuivre de la masse de la bobine jusqu'au bas moteur
et entre le bas moteur et le cadre j'ai juste mais pattes qui sont en contact

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter