Question

LoicSPV    59

Bonjour a toutes et tous !

 

Un problème a vue le jour aujourd'hui, du moins, il y a quelques jours. J'ai des trous d'accélération a n'importe quel moment. Sa peux être a 40 km/h comme à 80km/h.. Le carburateur n'a pas l'aire encrassé.  Le pot n'est pas encrassé. Les galets on était changer, le ressort de poussée également. Une révision des 10.000 km a était faite.

 

configuration:

 

Machine: Slider Naked 2012

KM: Je viens de passer les 10.000

carburateur: 17,5 D'O

variateur: Malossi Multivar 

Galet: 5,3

Ressort de poussée jaune Malossi

Pot: Technigas Trek

 

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

5 réponses à cette question

Messages recommandés

  • 0
LoicSPV    59

Le carburateur n'est pas encrassé. La bougie est neuve.

 

PS: Couleur brique

Modifié par LoicSPV

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

ah j'avais pas fait attention que la revision a ete faite  :|

 

l'anti parasite tien bien sur la bougie ?

 

ça fait penser que l'essence a du mal a passer au moment des trous. l'essence arrive bien au carburateur ? le robinet n'est pas encrasser ?

 

le filtre à air est bien monter au carburateur ? carburateur bien dans la pipe ?

Modifié par gileraice0404

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
LoicSPV    59

Tout est bien monter, j'ai augmenter mon gicleur de 2 points pour être sur, mais rien n'y fait. 

Par exemple: Je suis a 70km/h, puis d'un coup le scooter coupe l'accélération et baisse en régime, je suis obliger de jouer avec le starter pour pouvoir repartir comme il faut...

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant