Question

YasunBooster    315

Bonjour,

 

Un collègue à moi possédant un Booster à récemment monter un Kit 50 Alu.

Avec ce kit il a un pot Bidalot et carburateur 17.5 et ressorts d'embrayage blanc.

 

Le problème est qu'a l'accélération il ne s'élance pas, il part seulement vers les 20-30km/h.

 

Je voudrais donc savoir d'où cela vient, gicleur ? vis de richesse ? ou alors les ressorts qu'il faut durcir ?

 

Merci pour vos réponses.

Partager ce message


Lien à poster
Partager sur d’autres sites

5 réponses à cette question

Messages recommandés

  • 0

il lui faut une rondelle devant le canon du variateur (si il n'en a pas déjà une à cet endroit) sa améliore bien le départ et toute la monté en régime est sur une plage de régime plus haut.

et oui il lui faut aussi des ressorts d"embrayage plus dur

full jaune + la rondelle devant le canon, ensuite réglage galets pour une monté en régime linéaire. 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Il a déjà la rondelle tom ;)

 

Des galets en combien ? Sachant que c'est un variateur d'origine

"réglage" galets pour une monté en régime linéaire

sa veut dire=  tu met une base de 5g pour commencer, ensuite tu baisse ou monte selon le comportement

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant