• 0
Stafdu94

mécaboîte
Rouler avec un piston mort depuis + de 2semaines

Question

Jvous explique, j'ai une derbi senda sm, je l'ai échangée début avril

elle marcher nikel kit 50 airsal vilebrequin renforcer carburateur 17.5 et yavais un gicleur 95, j'ai testé un 75 et elle marcher mieux mais ct pas encore ça, donc hier j'ai mis un 85 je roule avec, tout se passe bien

et en rentrant pas moyen de dépasser les 50/60km, elle monter dans les tours mais avancer pas 

je me suis dis que jallais sûrement serrer, jdémonte cylindre piston, le piston dans un état waaa (j'ai eu la moto avec le piston, donc je sais pas si il était déjà comme sa)

 

Et lpire dans tout ca, cest que jattends davoir mes tunes pour racheter un kit 80, donc dans 2 semaines, sauf que vue que j'ai démonté et que j'ai vue le piston je roule plus avec depuis hier soir de peur qu'il serre, aussi sur le cylindre il y a une micro rayure 

Jvous montre a quoi sa ressemble 

post-39078-0-20278500-1398505898_thumb.j

et il manque un ptit bout de segment aussi

et le cylindre il y a pas de photo, mais le cylindre c'est une seule rayure et vrmt minime !! 

 

donc voilà, je fais quoi? en sachant que je taff tous les jours et j'ai plus moyen de me déplacer si j'attends le kit 80, cette aprem je voulais aller acheter un piston neuf d'origine mais ça irai ?

 

et aussi je laisse le 85 gicleur que j'ai mis juste avant quelle tape son délire? ou je remet le 75 ou 95 ? 

 

ou alors je laisse tombé le cylindre dois être niké même avec une micro rayure? 

jespere avoir de l'aide en attendant mon kit !!

 

voilà voilà merci

Partager ce message


Lien vers le message
Partager sur d'autres sites

18 réponses à cette question

  • 0

Prends un piston type origine à 20€ ça ira bien, sur mon Airsal j'avais monté un piston de marque C4.

1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

en même temps passer de 95 à 75 sans rien régler fin bon...

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ok je vais prendre ça alors, merci

ouais tyra je savais qui faut passer de 5 en 5, mais j'avais que ça sous la main et niveau gicleur j'ai jamais toucher et vue que le 95 allais pas du tout, j'ai testé en pensant que ca pouvais le faire apparemment non...

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Au pire dans ses cas la t'attend d'avoir un nouveau gicleur et tu continue de rouler comme sa , quit a te trainer au moins t'évite de serrer..

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ouais au pire, mais la je vais acheter un piston...

Je veux acheter un gicleur aussi, mais alors la un cmb? Jsais pas du tout...

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

voilà gicleur 85 et piston neuf en attendant d'acheter mon kit, je met en résolu merci

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ca tourne comme il faut ? oublie pas de faire un rodage d'au moins 25 à 50 kms pour ton nouveau piston.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

20 ou 25? a mbk ils m'ont dis min 200km?

 

ca m'arrangerai bien 25 car 200km pour un piston d'origine ca fais chier 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Fais en 50 pour être tranquille, 200kms c'est trop.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ok nikel merci !  :cool2:

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Alors toujours le même problème... Elle à démarrer une bonne centaine de metres nikel, et elle voulais plus accélérer!

 

je le redémarre elle démarre mais veut pas accélérer, après elle se décide enfin et elle cale... je redémarre et elle recalle, elle fais que de caller comme hier soir...

j'avais un gicleur 95 j'ai mis un 75 et la j'suis en 85 et la bougie est toute noire donc je dois diminuer?

 

aussi sur le piston niquer, un bout de segment s'était arracher (d'où le piston est mort).. possible que ce soit des bout de segments à l'intérieur du moteur ?

 

j'ai aussi fais un trou 1cm de diamètre environ suur le carter (pas volontaire évidemment) et du coup je me demandais vue qu'elle a fais ça quand il y a plut, hier et y a 10minutes si ct possible que ce soit par rapport a ça? 

 

 

edit

ah je viens d'enlever le nouveau piston acheter cet aprem et grosse rayure sur le côté.. mais rien sur le cylindre, ce qui veux dire morceaux de segments dans le moteur ?

Modifié par Stafdu94

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

up

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Tu as fait un trou où ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Sur le carter

là j'essaie avec une paille et aspi d'enlever les potentiels bout de segments tombé à l'intérieur du moteur j'espère que ça va le faire... sinon ça va niquer mon cylindre 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Oui mais où sur le carter exactement ? car suivant où c'est ça fait une prise d'air et le moteur cale.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

juste ou y a l'allumage

et pour le piston encore niquer c'est quoi ? 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Des saletés dans le bas moteur sans doute.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

J'ai souffler à la paille, aspirer avec l'aspirateur, et mis de l'essence tourner le vilebrequin et retourner, ca devrait le faire..

1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter