• 0
aerox 68

mécaboîte problème feux avec clignotants intégrés

Question

aerox 68    3

Bonsoir tout le monde alors voilà je me suis acheter un feux arrière tun'r avec clignotants intégrés mais j'ai un petit problème moto tournante les clignotants reste allumer avec les veilleuse mes branchement son bon j'ai déjà vérifier voilà si vous aver les idées

Partager ce message


Lien à poster
Partager sur d’autres sites

3 réponses à cette question

Messages recommandés

  • 0
beerus sama    256

Bonsoir tout le monde alors voilà je me suis acheter un feux arrière tun'r avec clignotants intégrés mais j'ai un petit problème moto tournante les clignotants reste allumer avec les veilleuse mes branchement son bon j'ai déjà vérifier voilà si vous aver les idées

 

salut 

 

quand ont installe des clignotant moins puissant que ces d'origine faut sois acheter une centrale clignotante a leds, mes pour que sa te reviens moins cher je te conseil d'installer des résistances et la tu aura plus ton problème, 

 

je peux te confirmer je l'es fait sur mon Nitro 

Modifié par natsu

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
aerox 68    3

Je me suis mal exprimé mes clignotant fonctionne clignotante mais quand j'allume ma moto mes 2 clignotantt reste allumer comme des veilleuse (je ferai une vidéo Demain )

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
beerus sama    256

Je me suis mal exprimé mes clignotant fonctionne clignotante mais quand j'allume ma moto mes 2 clignotantt reste allumer comme des veilleuse (je ferai une vidéo Demain )

d'accord, tes sur quel type de clignotant à Leds ou ces d'origine ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant