• 0
booster12pouces93

scooter mbk - yamaha
problème carburateur et boîte à air

Question

Bonjour a tous,

 

J'ai remonter un booster qui trainait dans des sac a gravat ( LOL ) donc pour la configuration :

 

- vilebrequin DOPPLER S1R

-kit 50 DR fonte

-carburateur 17.5 Del Orto starter auto

-clapet MOTOFORCE

-boîte à air type origine adaptable 

-variateur MALOSSI MULTIVAR galets de 5.5g

-courroie MOTOFORCE renforcée

- ressort de poussée JAUNE MALOSSI

-embrayage d'origine avec une cloche standar MALOSSI

-pot LEOVINCE TOURING

 

Bon je ne m'attend pas a ce que le scooter soit une fusée mais toute les pieces que vous avez pu lire plus haut sont neuve de chez neuve.

 

Donc j'ai remonter le tout, je lui met de l'essence, de l'huile, un cout de kick et ça démarre!!

Jusqu'a la tout vas bien je le laisse tourner tranquille 20min jusqu'a ce qu'il me dise BEEEEUW et cale tout seul.

 

à partir de la, impossible de le redémarrer avec la BAA.

J'enleve la boîte à air, je bouche l'entrée avec la paume de ma main et kick. Ca démarre, mais des que j'enleve ma main sa cale.

 

gicleur de 80 d'origine sur Dell'Orto, je met un 75 car ma bougie est noire degeu, même problème!

 

QUESTIONS : 

 

POURQUOI???

 

Je plante la en plus à la fin de mon projet je suis deg!

 

Merci d'avance pour les réponses !!

Partager ce message


Lien vers le message
Partager sur d'autres sites

6 réponses à cette question

  • 0

salut ,

Essaie un gicleur de 65-70 , plus un réglage carburateur , ensuite regarde bien si ton antiparasite n'a pas sauté tout seul ça arrive souvent ..

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

salut ,

Essaie un gicleur de 65-70 , plus un réglage carburateur , ensuite regarde bien si ton antiparasite n'a pas sauté tout seul ça arrive souvent ..

 

Merci de ta réponse j'essaie ça cette aprem je tien au courant !

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

alors ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

salut alors j'ai mi un 70 et sa fais le même problème, j'ai tcheker les prise d'air au cas ou ( clapet ou autre), pas de fuite ou perte de compression je vais acheter un 65 quand même . je vais encore passer l'aprem dessus si sa déconne direction MBK pour une mise en route !

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ou peut être c'est juste un soucie avec les réglages .. ton moteur et peut être réglé trop riche ou trop pauvre ..

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

vérifie aussi que le gicleur secondaire ne c'est pas bouché 

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter