• 0
Etienne60

scooter peugeot Plus de ralenti, pétarade

Question

Etienne60    10

Bonjour a tous, j'ai quelque question à vous demander, j'ai eu de l'eau qui a pénétrez dans le moteur suite a un lavage. J'ai démonter le moteur, nettoyer le bas moteur a l'essence, le scooter fais exactement les même symptômes de panne quand il avait de l'eau. Le scooter ne tiens plus le ralenti et a ma sortit de pot parfois sa pète, je pensais que c'était la bougie et j'ai changer la bougie, c'est toujours pareil, nettoyer le carburateur, il est niquel c'est toujours pareil, souffler les fils électrique, toujours pareil ! 

Je vois pas d'ou ça peut provenir...  :huh: 

Merci d'avance pour votre aide, elle me seras précieuse !

Partager ce message


Lien à poster
Partager sur d’autres sites

23 réponses à cette question

Messages recommandés

  • 0

salut :) tu a sûrement du le faire mais je vais quand même posé la question :lol:   ton allumage tu l'as nettoyé ?

 

quand tu l'a nettoyé, le moteur était chaud comme si tu venais de rouler ? 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Etienne60    10

Ont m'as dit que sa pouvais venir des clapets, et mets clapets présente un petit jours d'1mm ! 

Oui je l'est souffler, et non le moteur n'était pas chaud...!

Merci pour ton aide ;) 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

oui si t'es clapet voient le jour, change les ou tu fais comme moi avant quand j'avais pas les moyen, tu les retourne  :lol:

 

derien  :cool2:

Modifié par gileraice0404

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Etienne60    10

Bah pour cette fois je ne pourrais pas les retourner, j'ai une lamelle de casser ! :/ Je vais aller en acheter maintenant... !

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Etienne60    10

Sebon mais clapet sont changer et toujours le même problème ! :( Il ne tiens plus du tout le ralenti, même si je serre à fond la vis de ralenti et la vis de richesse ne fais rien changer aussi ! :( 

De l'aide s'il vous plaît... 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Etienne60    10

Nan nan, j'ai les deux lamelle et je les est changer et rien ne se passe ! :/ 

Oui oui il roule, moins vite qu'avant en pointe... ! Mais il ne tiens plus du tout le ralenti et a plus de mal a s'élancer ! 

Modifié par Etienne60

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

ok ok  :lol:

 

tu as changer les joints spy du moteur ?

 

la viis d'air est serrer de combien de tours ?

 

nouveau joints partout même entre les 2 carters ?

Modifié par gileraice0404

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Etienne60    10

J'ai jamais ouvert le bas moteur ! Donc pas besoin de changer les joints spy.

La vis d'air j'ai serrer à fond et desserrer a 1.5 puis a 2.5 tours mais rien ne change! Quel soit serrer à fond ou desserrer à fond ça change rien. 

Ouais je pense a une prise d'air.. :/ 

Non j'ai pas ouvert les 2 carters ;) 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Etienne60    10

Non, il sont comme neuf, pas déchirer rien ;) ils ont moins de 300 bornes.

Tu pense que ça peut venir de là ? Moi je pense plutôt vers la pipe la prise d'air ;) 

Merci de ton aide je vérifierais tout sa demain :)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

comme tu as démonter ton cylindre pour nettoyer ton bas moteur, tu dois changer les joints du cylindre pour eviter prise d'aire etc

 

en tout cas moi, j'ai toujours changer mes joints quand je démontais/remontais :)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Si quand tu a démonter ton joint d'embase ( cylindre ) n’était pas casser tu peux le remonter avec l'ancien joint, pareil pour le joint de cillasse si il est toujours en bonne état mais c'est vrai qu'il est toujours mieux de mettre des joints neuf au moins tes sur que sa viendra pas de la.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

eu je crois que si il fait sa, il y aura un problème de squich  donc moins de couple et compression non ?

 

le mieux est de remplacer pour eviter toute prise d'air etc et ces pas pour ce que ça coûte  :cool2:

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Oui c'est sur c'est pas pour ce que ça coûte habituellement je les changes aussi mais un jours il était en bon état je les ai laisser et je n'ai jamais eu de problème.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

oui moi aussi j'ai déjà fait de remettre les ancien joints mais je trouve que sa sert a rien de mettre 2 joint partout car déjà un manque de compression et de couple se fera.

 

enfin ces mon avis hein  :cool2:

Modifié par gileraice0404

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Etienne60    10

Je vais racheter une pipe d'admission avec clapets neuf, bien sur avec les joints qui vont avec ;) Ont verras par la suite.   (h)

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant