Question

clarent7883    2

Bonjour,

 

J'ai fait l'acquisition d'un runner neuf en octobre 2013, et là je suis à environ 1500km.

il y a quelques semaines j'ai fait la révision des 1000km, et des qu'ils m'ont rendu le scoot, je suis monté a 60 sur plat, mais entre 50km/h et 60km/h c'est allé très lentement ( avant j'allais a 48 sur plat ). Et en plus mon concessionnaire m'avais dit qu'ils ne débridait pas parce qu'ils voulaient pas de problèmes avec la loi.

Donc je me demande si c'est juste une excellente révision ou si ils ont débridé le variateur ?

Partager ce message


Lien à poster
Partager sur d’autres sites

4 réponses à cette question

Messages recommandés

  • 0
GoProto 13    391

Salut ! :)

A mon avis, ils ont juste enlevé la bride du variateur et c'est tout.
Et il t'as dis qu'il le faisait pas pour que tu ne racontes pas à d'autres que c'était le garage qui te l'avait débridé, ce qui est interdit. ;)

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
GoProto 13    391

A mon avis, c'est ça, un réglage ne fait pas varier autant si tu es bridé.
Et puis bridé, quand t'es à fond, t'es à fond, tu peux mettre un réacteur de Mirage 2000, ce sera toujours 45 km/h. ^^

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant