• 0
XtremDerbi

mécaboîte Derbi Xtreme, problème poignée d'accélérateur !

Question

XtremDerbi    1

Bonsoir/Bonjour,

J'ai un soucis qui est tres tres embarrassant ^^

Je m'explique.. Mon moteur a serrer il y a de cela 3mois. Je l'ai amener chez le garagiste et il me remis comme  neuf et tout.. Pas de soucis jusqu'ici, moteur remonter tout va bien jusquau moment ou je veux démarrer ! :)

Je kick rien ne se passe, je pousse en 2nd rien ne se passe.. Je test l'allumage avec ma bougie et hop étincelle bleue, allumage ok.. j'ai eu l'idée de mettre l'essence directement dans le trou de la bougie.. Je kick toujours rien, je pousse je l'entend démarrer ! Le moteur tourne 2seconde et s'éteind.. Effectivement tout est bon jusqu'ici je ne fait que resumé.

Mon problème est la, quand je pousse je met des à-coups avec ma poignée pour accélerer mais rien ne se passe ! Le moteur ne fais même pas de bruit comme si je tournais la poignée et qu'elle n'étais pas relier au moteur ! Ma poignée est nickel, elle revient, elle n'est pa dure ni trop mole elle est parfaitement régler mais quand je tourne la poignée le moteur est sensé vers un bruit et la, rien ne se produit ! Donc la moto ne peux pas accélèrer..

D'ou cela peut-il venir s'il vous plaît ?

 

Bougie neuve

carburateur 17,5 gicleur 75

Haut moteur neuf

 

Merci d'avance ! :)

Partager ce message


Lien à poster
Partager sur d’autres sites

3 réponses à cette question

Messages recommandés

  • 0
NitroZ    474
Salut
Ton problème vient donc de l'admission
démonte ton carburateur , nettoie de , verifie que tout es bien raccorder etc..

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant