• 0
Franck62

scooter chinois mes clignotant reste fixe ?

Question

Bonjour voilà j'ai un scooter 4 temps je les fait redémarrer il n'avais pas tourner depuis 2 ans et j'ai verifier mes clignotant il fonctionne mes reste fixe mon feu arrière ( STOP) fonctionne normalement cependant je n'ai plus de claxone de phare avant ni démarrage électrique Help s'il vous plaît 

Partager ce message


Lien à poster
Partager sur d’autres sites

7 réponses à cette question

Messages recommandés

  • 0

Salut ! :)

Tu peux faire un petit montage avec une batterie 12 volts et une ampoule 12v pour vérifier si le fusible laisse toujours passer le courant.

Le plus simple est au testeur, si ça sonne, il y a continuité, le fusible est bon, sinon poubelle.

Au voltmètre, tu pointes sur un neutre, et avec la pointe test, tu fais les deux côtés du fusible, si d'un côté tu as 12V et de l'autre 0V, ton fusible est HS, en revanche, si tu obtiens la même valeur aux deux bornes du fusible, c'est qu'il est bon.
A noter, qu'il faut en ton fusible soit à sa place, mais que tu puisse tester ses bornes, donc pas évident...

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Salut ! :)

Tu peux faire un petit montage avec une batterie 12 volts et une ampoule 12v pour vérifier si le fusible laisse toujours passer le courant.

Le plus simple est au testeur, si ça sonne, il y a continuité, le fusible est bon, sinon poubelle.

Au voltmètre, tu pointes sur un neutre, et avec la pointe test, tu fais les deux côtés du fusible, si d'un côté tu as 12V et de l'autre 0V, ton fusible est HS, en revanche, si tu obtiens la même valeur aux deux bornes du fusible, c'est qu'il est bon.

A noter, qu'il faut en ton fusible soit à sa place, mais que tu puisse tester ses bornes, donc pas évident  

Oui c'est comme sa que je les tester mais j'avais un doute d’accord merci de ton aide mon fusible n'ai pas mort 

Modifié par Franck62

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Salut ! :)

Tu peux faire un petit montage avec une batterie 12 volts et une ampoule 12v pour vérifier si le fusible laisse toujours passer le courant.

Le plus simple est au testeur, si ça sonne, il y a continuité, le fusible est bon, sinon poubelle.

Au voltmètre, tu pointes sur un neutre, et avec la pointe test, tu fais les deux côtés du fusible, si d'un côté tu as 12V et de l'autre 0V, ton fusible est HS, en revanche, si tu obtiens la même valeur aux deux bornes du fusible, c'est qu'il est bon.

A noter, qu'il faut en ton fusible soit à sa place, mais que tu puisse tester ses bornes, donc pas évident...

Oui c'est comme sa que je les tester mais j'avais un doute d’accord merci de ton aide mon fusible n'ai pas mort 

Modifié par Franck62

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

 

 

Salut il n'ai pas cramé le fusible je pense que sa vien de ma centrale clignotant ou de ma batterie car tout va nickel même mais feu avant et arrière .

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Ouai du coup, c'est sans doute il y a centrale clignotante qui a rendu l'âme. ;)

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant