Question

Bonjour,

 

voilà j'ai un booster 2011, pot doppler s3r, galet d'origine, ressort d'embrayage vert et ressort de poussée jaune.

le scooter dépassait pas les 60kmh et quand je le démarre a froid il ne démarre pas, cet aprem j'ai changer cylindre piston  j'en ai mi un d'origine pour booster neuf, mais le scooter n'avance pas, j’accélère il se noie et il ne roule pas plus que 30 km/h.

De quoi ça peut venir ? merci

Partager ce message


Lien vers le message
Partager sur d'autres sites

49 réponses à cette question

  • 0

salut :) as-tu fais les réglage carburateur ? 

 

la bougie se noie ?  

 

et tu devrais alleger tes galet vu que tu as mi un pot

 

quelle est la marque de t'es ressort ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

en fait j'accélère à fond le scooter i bouge pas

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

tu as mis des galets de combien de gr ?

il faut régler ton carburateur, tester différents gicleurs enfin tu augmente de 5 pts déjà 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

C'est des galet d'origine le carburateur j'ai essayé de le régler mais c'est pareil pour les gicleur j'ai pas essayer. Quand je démarre le scooter il y a de l'essence qui coule ça peut venir de quoi

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

L'essence coule d'ou ? 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Sa coule du carburateur en dessous de la cuve

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Vérifie que tes durites son bien fixer, que ton flotteur n'est pas bloquer, verifie le serrage de ta cuve, de ta pipe d'admission 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

J'ai verifier mais rien mais jvai le démonter demain

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

C'est des galet d'origine le carburateur j'ai essayé de le régler mais c'est pareil pour les gicleur j'ai pas essayer. Quand je démarre le scooter il y a de l'essence qui coule ça peut venir de quoi

heu essayé de régler le carburateur mais pas changé de gicleur? c'est le but du réglage carburateur..

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Oui, règle ton carburateur et retiens nous au courant

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

D'accord, je vais essayer et je vous tien au courant

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bonjour, j'ai essayé des gicleurs de 78,80 et 82 mais c'est toujours pareil, en plus à chaque fois que je le démarre y'a de l'essence qui coule et il roule toujours pas, j'ai fait le réglage carburateur aussi

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ton pointeau du flotteur n'est pas étanche si de l'essence coule

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Faut que je le change ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Faut que je le change ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

J'ai démonter et remonter le pointeau de flotteur, pendant 5min le scooter marchait bien et puis sa à recommencer mais je vais mètre une vidéo

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

il faut rendre ta vidéo publique sur YT

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

 

 

C'est bon je l'ai modifier

Modifié par draz

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Alors ?? Personne s ???

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

as tu mis ton aiguille en 1er dans le boisseau, et ensuite le support du ressort (plastique blanc) par dessus l'aiguille? ou alors as tu mis d'abord le truc blanc et ensuite l'aiguille? 

Modifié par tom67

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

J'ai pas toucher à sa

Modifié par draz

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

J'ai pas toucher à sa

aok, 

ben re-vérifie ton pointeau floteur 

et test un gicleur de 75 ou 72 ou 70 si tu as de cela en stock juste pour voir

dévisse un peu plus ta richesse aussi

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Le pointeau flotteur je l'ai déjà vérifier et pour les gicleurs jvai les essayer

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Si je met un carburateur de 17.5 neuf est ce que ça va marcher ??

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter