Question

vespalxv    0

Bonjour, 

 

Suite à un serrage, je suis reparti sur un cylindre-piston et culasse d'origine, mon embrayage a aussi été changé.

 

Je viens de commencer mon rodage, j'ai pas encore fait 100km mais j'ai déjà un problème, mon scooter cale subitement dès que suis dans une rue en montée (une centaine de mètres peut suffire) tout en respectant le rodage (environ 30km/h bas régime pas de passager).

 

Ce problème m'est déjà arrivé 3 fois avec le moteur chaud, heureusement il repart sans difficulté dès que je veux redémarrer.

 

Je compte le redéposer chez le garagiste qui m'a fait les réparations mais je voulais avoir votre avis sur l'origine possible  de ce problème.

Sur les rues plates aucun souci, le problème est vraiment en montée même peu im

 

Merci !

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

3 réponses à cette question

Messages recommandés

  • 0
vespalxv    0

Les galets ont été changé oui, quant au réglage carburateur je sais que le gicleur a été changé aussi

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Starfy93    80

Je pencherais pour un problème d'arrivée d'essence,vu qu'en montée l'essence a du mal à remplir la cuve du carburateur bah là ça doit carrément s'arrêter de remplir,et une fois en haut de la montée (sur route plate) le circuit se remet à fonctionner normalement et hop ça repart.

 

Vérifies donc la dépression et l'arrivée d'essence.

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant