Question

Bonsoir,

Ce soir en rentrant de Vincennes le pot s'est mit a pété,seulement à la décélération juste avant de redescendre au ralentit. Je pense à la bougie ou au pot vu que je n'ai pas de goujon d'échappement. La bougie a 4000km environ et le scoot a 6700km.

Partager ce message


Lien vers le message
Partager sur d'autres sites

21 réponses à cette question

  • 0

salut a toi :)

 

si tu n'as pas de goujon, ces a ressort ?

 

sinon tu as penser à faire un petit nettoyage filtre à air et carburateur ?

 

peut être trop d'air ?  sinon essaie une autre bougie pour voir 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

salut a toi :)

si tu n'as pas de goujon, ces a ressort ?

sinon tu as penser à faire un petit nettoyage filtre à air et carburateur ?

peut être trop d'air ? sinon essaie une autre bougie pour voir

Yop :)

Non j'ai pas de goujons parce que les taraudages sont morts j'ai essayé de rouler avec quand même mais je les ai perdu donc j'ai laissé comme ça en attendant de refaire les taraudages (faute de temps,8h-18h toute la semaine),je les ai perdu dimanche dernier mais comme c'est pas très important bah je les ferais quand j'aurais le temps. J'ai nettoyé le filtre à air la semaine dernière et le carburateur a été nettoyé en même temps + nettoyant de circuit essence. Ça m'est arrivé là en rentrant ça ne le faisait pas à l'allée et ni au début du retour. Je voulais essayer une autre bougie en rentrant mais je n'ai pas eu le temps (ma copine n'aime pas quand je bricole,je passe plus de temps à bricoler qu'avec elle quand c'est comme ça ^^ :lol: ). J'essaierai demain si j'ai le temps avec ma bougie de secours.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ben une bougie n'aime pas trop qu'on la mal traite  :D2

 

il doit faire du bruit non ? ça a sûrement niquer la bougie d'un coter

 

moi aussi quand je commence a bricoler, ma copine ne me voit plus sauf quand j'ai mon bidou qui reclame  :D2  :lol:

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ben une bougie n'aime pas trop qu'on la mal traite :D2

il doit faire du bruit non ? ça a sûrement niquer la bougie d'un coter

moi aussi quand je commence a bricoler, ma copine ne me voit plus sauf quand j'ai mon bidou qui reclame :D2 :lol:

Ouais je sais mais c'est bizarre parce que le scoot roule toujours aussi bien et il fait un peu de bruit ouais mais c'est normal vu qu'il y a une fuite de gaz d'échappement. Je verrais quand j'aurais le temps,peut être mardi si j'ai un temps mort au taf ;)

:lol: bienvenue au club,moi c'est surtout quand je lui demande de me ramener une bibine qu'elle s'énerve,donc elle me la ramène et je ne la vois plus jusqu'à ce que je me couche :lol:

Modifié par Starfy93

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

et tu ne sis pas mettre deux boulon avec ecrou en attendant ?

 

pareil  :lol:

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

et tu ne sis pas mettre deux boulon avec ecrou en attendant ?

pareil :lol:

Non mais j'ai d'autres goujons mais ça ne visse pas il faut que je retaraude.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bon bah ça ne vient pas de la bougie,donc a mon avis c'est a cause du fait qu'il n'y a pas de goujons.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

A mon avis, c'est juste à cause du fait que tu n'es pas de joint de pot  ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

A mon avis, c'est juste à cause du fait que tu n'es pas de joint de pot  ;)

Si si il y est ;) Il manque juste les goujons donc ça doit être ça à mon avis parce que ça ne le fait qu'après une grosse accélération.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bon j'ai remis des goujons d'échappement avec de la loctite comme ça ça bougera pas ^^

Je mettrais les écrous demain le temps que ça sèche ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

:cool2:

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bon bah aujourd'hui je n'ai et n'aurais pas le temps. Peut être demain.

Petit détail,ça ne le fait pas à froid,il faut que le moteur et le pot chauffent un peu pour que ça le fasse.

Modifié par Starfy93

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Problème résolu!! :D

C'était bien à cause des goujons absents ^^

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

on dit quoi ? merci tonton geo  :siffle:  :lol:  :D2

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

on dit quoi ? merci tonton geo :siffle: :lol: :D2

:lol: merci tonton gigil :D

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

:D2  :oui:

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Trop de flageolets  :lol:

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

euuu quand on mange sa et qu'on pete, sa pue non ?  :lol: :ninja:  je n'en ai jamais manger mais je me suis renseigner  :oui:

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

:lol: bah mince il avait des gaz :(

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

aaaahh c'était pas sur moi que tu disais sa ?  :lol:  je viens de comprendre  -_-

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter