• 0
DOUDOU_MZ

scooter mbk - yamaha
Nitro qui ne démarre pas

Question

Bonjour a tous  @+!

Alors voilà j'ai un nitro

 post-18191-0-56588000-1402821927_thumb.j

Nitro

kit50 top perf fonte 
pot conti 

variateur polini 
clapet Mhr 
vilebrequin renforcer

 

j'étais en carburateur de 21, mais n'étant pas a moi j'ai du reprendre mon 17.5 mais depuis que j'ai mis mon 17.5 impossible de le démarrer :/

Étant mon premier scoot je m'y connais pas des masses donc si vous avez des idées hésitez pas :)

Merci d'avance 

Partager ce message


Lien vers le message
Partager sur d'autres sites

16 réponses à cette question

  • 0

ça doit être du a un mauvais réglage carburateur pour commencer

 

Nettoie bien le carburateur, et met le et commence avec un gicleur de 70-75 puis tu affine les réglages

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Salut déja merci pour ta réponse. :)

C'est déja fait est impossible j'étais jusqu'au gicleur de 100 mais rien :/

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

salut 

 

a tu penser a vérifier si il y a bien de l'étincelle a la bougie ? 

 

une chose que tu fait, démonte ta bougie ( si tu en a une autre neuve mais la ) puis mais un peu d'essence dans le cylindre pour voir si il démarre et voir ensuite si le carburateur fait son travail 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Oui il y a de l'étincelle sur la bougie et de l'essence arrive sur la bougie :/ 

je ne ses plus ou regarder alors que 5 minute avant il démarrer avec un carburateur de 21

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

c quand même bizarre avec le 21 il démarre, puis tu installe un 17,5 il démarre pas, 

 

il a toujours de la compression ton cylindre et combien de km il a ?

Modifié par natsu

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Met le clips de l'aiguille sur le cran du milieu , gicleur de 85 pour commencer et test 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ok j'essaie je vous dit sa 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ok ça marche 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Au pire tu essai avec du start pilot

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

toujours rien :/

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

toujours rien :/

 

il a combien de km ton top perf fonte ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Si en 21 sa marchait, ça vient forcement du carburateur bouche l'arriver d'huile si tu tourne au mélange , ça peut erte tout con mais vérifie si ta de l'essence mdr

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bon bah alors la aucune logique je démonte le carburateur je le remet et un coup de kick de désespoir il démarre :D

Merci a tous ses vraiment super sympa de votre aide! 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Peut être que tu l'avais mal emboîter ^^ 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ou peut être avait-tu brancher une arrivée sur un mauvaise endroit

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bah en fait je pense que ces parce que mon carburateur était un peu incliner :/

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter