Question

Boujour, voilà j'ai un ludix blaster et depuis quelques temps mon démarreur électrique ne marche plus lorsque que je freine et appuie dessus j'entends juste une petit clic...

J'ai rechargé la batterie mais cela n'a rien changé...

J'aimerais savoir d'ou peut venir le problème, merci.

Partager ce message


Lien à poster
Partager sur d’autres sites

5 réponses à cette question

Messages recommandés

  • 0

salut 

 

le bruit du clic c que ton démarreur a du mal a lancer le vilebrequin au démarrage, une chose que tu fait tu démonte ta boîte a kick ensuite tu met le contact et tu actionne le bouton du démarreur et tu regarde si il se passe quelque chose et si le variateur tourne quand tu veux le démarrer au démarreur électrique 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Non il se passe rien j'entends toujours le clic et le variateur ne tourne pas...

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

soit ton rocher a bouger au niveaux de la bobine regarde bien sinon ça peut être ta batterie qui et foutue essaie une autre d'un amis essaie de le démarrer avec et si sa persiste ses ta bobine qui et foutue 

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant