• 0
LoOlM

mécaboîte Problème chauffe yamaha dt 50

Question

LoOlM    3

bonjour a tous !

hier , j'ai été dans ma ville il y avais quelques bouchon , j'étais derrière un camion , je pouvais pas le doubler ... l'air devais t’être de 33°C enfin il fesai chaud ^^'

La je voie que le voyant d'eau clignote ! Je m’arrête sur un parking , je la laisse refroidir environ 10 minutes , Je regarde le niveau d'eau , manqué un tout petit peu mais c’était ok ... et jusqu’à rentrer cher moi elle chauffais presque à fond il manqué genre 1 - 2 barre pour que le voyant s'allume ...

Je fouille un peu sur internet et la première chose que l'on a fait c'est changé le joint Haut Moteur qui ma fois étais pas beau du tout et il avais environ que 1 - 2 mois :( On le remplace , rien n'a changer , chauffe toujours jusqu'à l'avant dernière bar en même pas 1 KM :/ ...

Ensuite on regarde la pompe à eau , elle marche bien , enfin on pense , peut-être que en roulant , elle déconne ...

Ensuite on a enlever le calorstat , qui lui étais pas asser ouvert , enfin , LUI il déconner ^^'

et la ça me fait toujours la même chose elle chauffe très fort , le radiateur et bouillant ainssi que le moteur ... peut-être normal

 

Possible que se soit la sonde qui déconne ?

 

Merci de vos futurs réponses !

Cylindre fonte
Pompe a haut a environ 1 ans un peu moins ...

La sonde est d'origine je pense ^^'

Liquide de refroidissement ... 3 mois  même pas , mélanger avec du neuf ^^'
(Pas la bougie qui neuf en ce moment , la même que l’ancienne et on a remit l'ancienne elle fait pareil ;) :( )

 

(A l’arrêt a froid la température du moteur et a deux bar , même sans eau xD ...)

 

Modifié par LoOlM

Partager ce message


Lien à poster
Partager sur d’autres sites

2 réponses à cette question

Messages recommandés

  • 0
Dr.cesar    216

Purge ton liquide de refroidissement, et rempli le liquide par la durite qui va au radiateur, ensuite laisse la tourner bouchon ouvert et pince ta duritz pour chasser l'air restant, moi aussi elle chauffais j'avais changer pompe à eau et remis du liquide comme ça et niquel

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
LoOlM    3

Merci de ta réponse je testerai sa une prochaine fois car je peux pas en ce moment , si il y a d'autre idées je suis preneur ! =)

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant